<!doctype html><html><head><head><title>Travesti é condenada a 24 anos, e irmão a 9 por morte de policial civil - Fátima News</title>
<meta name="title" content="Travesti é condenada a 24 anos, e irmão a 9 por morte de policial civil"/><link rel="canonical" href="http://www.fatimanews.com.br/policial/travesti-e-condenada-a-24-anos-e-irmao-a-9-por-morte-de-policial/181488/"/><meta property="og:title" content="Travesti é condenada a 24 anos, e irmão a 9 por morte de policial civil"/><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2017/07/julgamento-2.jpg"/><meta property="og:description" content=" Ap&oacute;s mais de 12 horas de julgamento, a travesti &lsquo;Alexia&rsquo; e o irm&atilde;o Alexandre Gon&ccedil;alves da Rocha, foram condenados como autor e coautor do assassinato do policial civil Dirceu Rodrigues dos..."/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>  
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=15" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
 
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=882135125141374&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/policial/travesti-e-condenada-a-24-anos-e-irmao-a-9-por-morte-de-policial/181488/">
</head><body><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1859525-7', 'auto');
	  ga('send', 'pageview');

	</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/242/" target="_self"><img src="upload/dn_banner/2016/11/4-banner-sucuri-726x90.gif" width="728" height="90" alt="SUCURI_MEGA" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '242 - SUCURI_MEGA');</script></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 7 de Julho de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative"><a href="banner/clica_banner/262/" target="_self"><img src="upload/dn_banner/2017/02/delphos468.gif" width="468" height="60" alt="DELPHOS_FULL" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '262 - DELPHOS_FULL');</script></div></div><div class="fullBannerTopo"><div style="position:relative"><a href="banner/clica_banner/287/" target="_blank"><img src="upload/dn_banner/2017/07/bannerherbalife.gif" width="468" height="60" alt="HERBALIFE_468" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '287 - HERBALIFE_468');</script></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 7 de Julho de 2017 16h42</small><h1 class="titleNoticia">Travesti é condenada a 24 anos, e irmão a 9 por morte de policial civil</h1><h2 class="subtitledaNoticia">Julgamento durou mais de 12 horas</h2><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/policial/travesti-e-condenada-a-24-anos-e-irmao-a-9-por-morte-de-policial/181488/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>Midiamax</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2017/07/julgamento-21.jpg" alt=""/></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p style="text-align: justify;">Ap&oacute;s mais de 12 horas de julgamento, a travesti &lsquo;Alexia&rsquo; e o irm&atilde;o Alexandre Gon&ccedil;alves da Rocha, foram condenados como autor e coautor do assassinato do policial civil Dirceu Rodrigues dos Santos, em 2014. Responsabilizada por quatro crimes, a mulher ter&aacute; que cumprir pena de 24 anos de reclus&atilde;o e 3 meses de deten&ccedil;&atilde;o.</p>
<p style="text-align: justify;">O julgamento dos cinco envolvidos na morte do investigador da Derf (Delegacia Especializada de Roubos e Furtos) aconteceu nesta quinta-feira (6) na 1&ordf; Vara do Tribunal do J&uacute;ri. Em depoimento, Alexia&nbsp;<strong><a href="http://midiamax.com.br/justica/acusado-pelo-assassinato-investigador-suspeito-irma-atirou-policial-346626" style="box-sizing: border-box; background-color: transparent; color: rgb(33, 33, 33); text-decoration-line: none;" target="_blank">confessou ter sido a respons&aacute;vel pelos tiros que mataram o policial, durante a investiga&ccedil;&atilde;o do roubo de uma joia,&nbsp;</a></strong>e por isso foi condenada por homic&iacute;dio doloso qualificado com recurso que dificultou a defesa da v&iacute;tima.</p>
<p style="text-align: justify;">Segundo o juiz Carlos Alberto Garcete de Almeida, ficou comprovado a &lsquo;culpabilidade intensa&rsquo; da acusada, que disparou friamente contra a cabe&ccedil;a do policial e ainda confessou estar com raiva no momento do crime. Pelo homic&iacute;dio, ela foi condenada a 15 anos de reclus&atilde;o, e teve mais seis anos acrescentados a pena &ldquo;para garantir a impunidade dos delitos anteriores em rela&ccedil;&atilde;o a v&iacute;tima&rdquo; e pela reincid&ecirc;ncia, mas perdeu um ano pela confiss&atilde;o, totalizando 20 anos.</p>
<p style="text-align: justify;">Alexia ainda foi condenada por les&atilde;o corporal dolosa contra o parceiro de Dirceu na investiga&ccedil;&atilde;o, o policial Osmar Ferreira, por furto qualificado e corrup&ccedil;&atilde;o de menores, o que aumentou a pena definitiva para 24 anos e tr&ecirc;s meses de deten&ccedil;&atilde;o por todos os crimes.</p>
<p style="text-align: justify;">Durante a a&ccedil;&atilde;o, foi reconhecido a &ldquo;coopera&ccedil;&atilde;o de tese dolosamente distinta&rdquo; do irm&atilde;o de Alexia, Alexandre Gon&ccedil;alves da Rocha e por isso ele n&atilde;o foi julgado pelo conselho de senten&ccedil;a e sim pelo juiz Carlos Alberto Garcete.</p>
<p style="text-align: justify;">O r&eacute;u tamb&eacute;m foi condenado por quatro crimes, les&atilde;o corporal seguida de morte contra Dirceu, les&atilde;o corporal a Osmar, furto qualificado - j&aacute; que foi ele o respons&aacute;vel por pegar a arma do investigador- e corrup&ccedil;&atilde;o de menores. Ao todo, a pena de Alexandre, que confessou participa&ccedil;&atilde;o nos crimes, foi de 9 anos de reclus&atilde;o, 3 meses de deten&ccedil;&atilde;o e 10 dia-multa.</p>
<p style="text-align: justify;">Geovane de Oliveira Andrade, de 18 anos, foi absolvido pelo J&uacute;ri enquanto Cl&eacute;ber Ferreira Alves e Renato Ferreira Alves, de 36 e 21 anos, foram condenados por recepta&ccedil;&atilde;o e posse irregular de arma de fogo de uso permitido.</p>
<p style="text-align: justify;">Cl&eacute;ber, por ser reincidente no crime, teve pena de 2 anos de reclus&atilde;o, um ano de deten&ccedil;&atilde;o e 10 dia-multa decretada. J&aacute; Renato foi condenado a um ano de reclus&atilde;o, um ano de deten&ccedil;&atilde;o e 20 dia-multa.</p>
<h4 style="text-align: justify;"><strong>Entenda</strong></h4>
<p style="text-align: justify;"><strong><a href="http://www.midiamax.com.br/noticias/896893-travestis-roubaram-joia-de-r-80-mil-de-empresario-porque-ele-nao-pagou-programa.html" style="box-sizing: border-box; background-color: transparent; color: rgb(33, 33, 33); text-decoration-line: none;" target="_blank">O roubo que culminou no crime</a></strong>&nbsp;teria acontecido na Rua Bar&atilde;o do Rio Branco esquina com a Rua 13 de Maio, quando um empres&aacute;rio, que n&atilde;o teve o nome divulgado em nenhuma fase do processo, estacionou a caminhonete Hilux Prata e foi abordado por Alexia, e outra travesti conhecida como &lsquo;Mayara&rsquo;. Segundo a vers&atilde;o dos acusados, o empres&aacute;rio se recusou a pagar por um programa de R$ 100 e teve a corrente &ldquo;penhorada&rdquo;, at&eacute; o pagamento da d&iacute;vida.</p>
<p style="text-align: justify;">Dirceu fazia a investiga&ccedil;&atilde;o do roubo da joia, avaliada no valor de R$ 80 mil, quando foi assassinado, no dia 7 de janeiro de 2014, no Bairro Campo Nobre. No dia do crime o policial teria chegado &agrave; resid&ecirc;ncia onde estaria a joia e os suspeitos pelo crime, quando foi cercado por um grupo de sete pessoas, entre eles um adolescente de 15 anos.</p>
<p style="text-align: justify;">Dirceu foi atingido por tr&ecirc;s tiros, sendo que dois disparos acertaram a cabe&ccedil;a e um o abd&ocirc;men do policial. Osmar tamb&eacute;m foi agredido, mas conseguiu escapar, fugiu e pediu apoio aos policiais da Derf. Quando o refor&ccedil;o chegou ao local dos fatos o investigador j&aacute; estava morto.</p>
<p style="text-align: justify;">Na &eacute;poca, Cleber Ferreira Alves, 36 anos, L&uacute;cia Helena Barbosa Gon&ccedil;alves, 50 anos, Renato Ferreira Alves, 21 anos, Geovani de Oliveira Andrade, 18 anos, Alexandre Gon&ccedil;alves Rocha, 19 anos e Alexia, foram presos em flagrante e tiveram as pris&otilde;es decretadas pela Justi&ccedil;a. O adolescente de 15 anos tamb&eacute;m foi apreendido.</p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/policial/travesti-e-condenada-a-24-anos-e-irmao-a-9-por-morte-de-policial/181488/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:620px;height:160px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6667534888"></ins>
<script style="z-index: 50;">
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
<big class="title2" style="margin-top:20px"><span>Comentários</span></big><div id="fb-root"></div><div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/policial/travesti-e-condenada-a-24-anos-e-irmao-a-9-por-morte-de-policial/181488/" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/policial/piratas-da-rodovia-sao-procurados-pela-policia/181487/" title="“Piratas da rodovia” são procurados pela polícia" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/07/assalto-a-carro-forte-4-768x432.jpeg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>ASSALTO PROGRAMADO</small><big>“Piratas da rodovia” são procurados pela polícia</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/policial/policia-para-caminhao-e-encontra-2850-brinquedos-ilegais/181485/" title="Polícia para caminhão e encontra 2.850 brinquedos ilegais" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/07/lg-ea0e4c03-6213-40f3-ac16-c525bbac11eb.jpeg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>CONTRABANDO</small><big>Polícia para caminhão e encontra 2.850 brinquedos ilegais</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/policial/caminhoneiro-desconfia-de-frete-aciona-pm-e-bandido-morre-em-troca-de/181474/" title="Caminhoneiro desconfia de frete, aciona PM e bandido morre em troca de tiros" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/07/b68152d3-0554-41cb-bbc1-9fd9a0ea5eb9.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>CILADA</small><big>Caminhoneiro desconfia de frete, aciona PM e bandido morre em troca de tiros</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/policial/esposa-e-agredida-com-socador-de-feijao-na-cabeca-por-marido-bebado/181469/" title="Esposa é agredida com socador de feijão na cabeça por marido bêbado" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/07/socador-de-feijao-stolf-d-nq-np-15159-mlb20096025027-052014-f.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>MARIA DA PENHA</small><big>Esposa é agredida com socador de feijão na cabeça por marido bêbado</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="banner/clica_banner/286/" target="_blank"><img src="upload/dn_banner/2017/07/banner300x100.gif" width="300" height="100" alt="HERBALIFE_300" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '286 - HERBALIFE_300');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/226/" target="_self"><img src="upload/dn_banner/2016/08/2-banner-sucuri-300x100.gif" width="300" height="100" alt="AGÊNCIA_SUCURI_LATERAL" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '226 - AGÊNCIA_SUCURI_LATERAL');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/249/" target="_self"><img src="upload/dn_banner/2016/11/banner.gif" width="300" height="100" alt="FORTALEZA" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '249 - FORTALEZA');</script></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
 <a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>18:19</small><small class="chapeu">DOENÇA RARA</small><a href="http://www.fatimanews.com.br/saude/rapaz-faz-teste-de-gravidez-por-brincadeira-e-da-positivo/181490/" title="Rapaz faz teste de gravidez por brincadeira e dá positivo" class="noticiaLink noticia12"><big>Rapaz faz teste de gravidez por brincadeira e dá positivo</big></a></li><li class="noRadius"><small>16:47</small><small class="chapeu">FÁTIMA DO SUL - NESTE SÁBADO</small><a href="http://www.fatimanews.com.br/entretenimento/o-3o-arraia-da-radio-fatima-fm-em-fatima-do-sul-sera-neste-sabado/181489/" title="O 3º Arraiá da Rádio Fátima FM em Fátima do Sul será neste sábado" class="noticiaLink noticia12"><big>O 3º Arraiá da Rádio Fátima FM em Fátima do Sul será neste sábado</big></a></li><li class="noRadius"><small>16:42</small><small class="chapeu">JULGAMENTO</small><a href="http://www.fatimanews.com.br/policial/travesti-e-condenada-a-24-anos-e-irmao-a-9-por-morte-de-policial/181488/" title="Travesti é condenada a 24 anos, e irmão a 9 por morte de policial civil" class="noticiaLink noticia12"><big>Travesti é condenada a 24 anos, e irmão a 9 por morte de policial civil</big></a></li><li class="noRadius"><small>16:29</small><small class="chapeu">ASSALTO PROGRAMADO</small><a href="http://www.fatimanews.com.br/policial/piratas-da-rodovia-sao-procurados-pela-policia/181487/" title="“Piratas da rodovia” são procurados pela polícia" class="noticiaLink noticia12"><big>“Piratas da rodovia” são procurados pela polícia</big></a></li><li class="noRadius"><small>16:13</small><small class="chapeu">ABSURDO</small><a href="http://www.fatimanews.com.br/brasil/mae-de-assaltante-tenta-registrar-bo-contra-vitima-que-agrediu-o/181486/" title="Mãe de assaltante tenta registrar B.O. contra vítima que agrediu o filho" class="noticiaLink noticia12"><big>Mãe de assaltante tenta registrar B.O. contra vítima que agrediu o filho</big></a></li><li class="noRadius"><small>16:07</small><small class="chapeu">CONTRABANDO</small><a href="http://www.fatimanews.com.br/policial/policia-para-caminhao-e-encontra-2850-brinquedos-ilegais/181485/" title="Polícia para caminhão e encontra 2.850 brinquedos ilegais" class="noticiaLink noticia12"><big>Polícia para caminhão e encontra 2.850 brinquedos ilegais</big></a></li><li class="noRadius"><small>15:58</small><small class="chapeu">FAMOSIDADES</small><a href="http://www.fatimanews.com.br/entretenimento/ensaio-de-michel-telo-com-thais-fersoza-gravida-e-melinda-agita-fas/181484/" title="Ensaio de Michel Teló com Thais Fersoza grávida e Melinda agita fãs pela 'fofura'" class="noticiaLink noticia12"><big>Ensaio de Michel Teló com Thais Fersoza grávida e Melinda agita fãs pela 'fofura'</big></a></li><li class="noRadius"><small>15:49</small><small class="chapeu">LEILÃO</small><a href="http://www.fatimanews.com.br/noticias/governo-fara-leilao-de-170-veiculos-e-sucatas-em-agosto/181483/" title="Governo fará leilão de 170 veículos e sucatas em agosto" class="noticiaLink noticia12"><big>Governo fará leilão de 170 veículos e sucatas em agosto</big></a></li><li class="noRadius"><small>14:48</small><small class="chapeu">INATIVOS</small><a href="http://www.fatimanews.com.br/brasil/caixa-comeca-neste-sabado-fase-final-de-pagamento-das-contas-inativas/181482/" title="Caixa começa neste sábado fase final de pagamento das contas inativas" class="noticiaLink noticia12"><big>Caixa começa neste sábado fase final de pagamento das contas inativas</big></a></li><li class="noRadius"><small>14:38</small><small class="chapeu">BENEFICENTE</small><a href="http://www.fatimanews.com.br/noticias/bazar-beneficente-do-lar-ebenezer-tem-mais-de-10-mil-itens-a-partir-de/181481/" title="Bazar beneficente do Lar Ebenezer tem mais de 10 mil itens a partir de R$ 2" class="noticiaLink noticia12"><big>Bazar beneficente do Lar Ebenezer tem mais de 10 mil itens a partir de R$ 2</big></a></li><li class="noRadius"><small>14:29</small><small class="chapeu">DESBURROCRATIZAÇÃO</small><a href="http://www.fatimanews.com.br/economia/boleto-vencido-podera-ser-pago-em-qualquer-banco/181480/" title="Boleto vencido poderá ser pago em qualquer banco" class="noticiaLink noticia12"><big>Boleto vencido poderá ser pago em qualquer banco</big></a></li><li class="noRadius"><small>13:58</small><small class="chapeu">DANOS MORAIS</small><a href="http://www.fatimanews.com.br/esportes/seedorf-cobra-cerca-de-r-4-milhoes-do-botafogo-na-justica/181479/" title="Seedorf cobra cerca de R$ 4 milhões do Botafogo na Justiça" class="noticiaLink noticia12"><big>Seedorf cobra cerca de R$ 4 milhões do Botafogo na Justiça</big></a></li><li class="noRadius"><small>13:48</small><small class="chapeu">FALSO SEQUESTRO</small><a href="http://www.fatimanews.com.br/noticias/apos-histeria-coletiva-mae-confessa-que-mentiu-sobre-sequestro-do/181478/" title="Após histeria coletiva, mãe confessa que mentiu sobre sequestro do filho" class="noticiaLink noticia12"><big>Após histeria coletiva, mãe confessa que mentiu sobre sequestro do filho</big></a></li><li class="noRadius"><small>13:42</small><small class="chapeu">HORARIO INCERTO</small><a href="http://www.fatimanews.com.br/noticias/hora-muda-sozinha-em-celulares-e-confunde-campo-grandenses/181477/" title="Hora muda sozinha em celulares e confunde campo-grandenses" class="noticiaLink noticia12"><big>Hora muda sozinha em celulares e confunde campo-grandenses</big></a></li><li class="noRadius"><small>13:21</small><small class="chapeu">INDENIZAÇÃO</small><a href="http://www.fatimanews.com.br/noticias/casal-em-lua-de-mel-tem-voo-cancelado-por-companhia-e-sera-indenizado/181476/" title="Casal em lua de mel tem voo cancelado por companhia e será indenizado em R$ 20 mil" class="noticiaLink noticia12"><big>Casal em lua de mel tem voo cancelado por companhia e será indenizado em R$ 20 mil</big></a></li><li class="noRadius"><small>13:08</small><small class="chapeu">DUPLICIDADE</small><a href="http://www.fatimanews.com.br/economia/clientes-recebem-contas-de-luz-com-taxa-retroativa-e-nao-sabem-como/181475/" title="Clientes recebem contas de luz com taxa retroativa e não sabem como agir" class="noticiaLink noticia12"><big>Clientes recebem contas de luz com taxa retroativa e não sabem como agir</big></a></li><li class="noRadius"><small>13:04</small><small class="chapeu">CILADA</small><a href="http://www.fatimanews.com.br/policial/caminhoneiro-desconfia-de-frete-aciona-pm-e-bandido-morre-em-troca-de/181474/" title="Caminhoneiro desconfia de frete, aciona PM e bandido morre em troca de tiros" class="noticiaLink noticia12"><big>Caminhoneiro desconfia de frete, aciona PM e bandido morre em troca de tiros</big></a></li><li class="noRadius"><small>11:57</small><small class="chapeu">DIETA NO INVERNO</small><a href="http://www.fatimanews.com.br/entretenimento/mantenha-sua-dieta-durante-o-inverno-com-esses-pratos-deliciosos/181473/" title="Mantenha sua dieta durante o inverno com esses pratos deliciosos" class="noticiaLink noticia12"><big>Mantenha sua dieta durante o inverno com esses pratos deliciosos</big></a></li><li class="noRadius"><small>11:49</small><small class="chapeu">BONITO - MS - AÇÕES DO GOVERNO DO MS</small><a href="http://www.fatimanews.com.br/noticias/bonito-ms-parada-ha-quase-20-anos-obras-de-pavimentacao-esta-em/181472/" title="BONITO (MS): Parada há quase 20 anos, obras de pavimentação está em ritmo acelerado, ASSISTA O VÍDEO" class="noticiaLink noticia12"><big>BONITO (MS): Parada há quase 20 anos, obras de pavimentação está em ritmo acelerado, ASSISTA O VÍDEO</big></a></li><li class="noRadius"><small>10:58</small><small class="chapeu">CASO RARO</small><a href="http://www.fatimanews.com.br/economia/brasil-registra-deflacao-pela-primeira-vez-em-11-anos/181471/" title="Brasil registra deflação pela primeira vez em 11 anos" class="noticiaLink noticia12"><big>Brasil registra deflação pela primeira vez em 11 anos</big></a></li><li class="noRadius"><small>09:18</small><small class="chapeu">LUTO</small><a href="http://www.fatimanews.com.br/noticias/fatima-do-sul-se-despede-do-pioneiro-julio-paraguaio/181470/" title="Fátima do Sul se despede do pioneiro Julio "Paraguaio"" class="noticiaLink noticia12"><big>Fátima do Sul se despede do pioneiro Julio "Paraguaio"</big></a></li><li class="noRadius"><small>07:54</small><small class="chapeu">MARIA DA PENHA</small><a href="http://www.fatimanews.com.br/policial/esposa-e-agredida-com-socador-de-feijao-na-cabeca-por-marido-bebado/181469/" title="Esposa é agredida com socador de feijão na cabeça por marido bêbado" class="noticiaLink noticia12"><big>Esposa é agredida com socador de feijão na cabeça por marido bêbado</big></a></li><li class="noRadius"><small>07:25</small><small class="chapeu">DELETOU A CONTA</small><a href="http://www.fatimanews.com.br/entretenimento/internautas-descobrem-mensagens-de-amor-de-dudu-camargo-para-ex-que-o/181467/" title="Internautas descobrem mensagens de amor de Dudu Camargo para ex que o acusou de agressão" class="noticiaLink noticia12"><big>Internautas descobrem mensagens de amor de Dudu Camargo para ex que o acusou de agressão</big></a></li><li class="noRadius"><small>07:23</small><small class="chapeu">PALAVRA DO SECRETÁRIO</small><a href="http://www.fatimanews.com.br/policial/secretario-considera-corte-de-verba-da-prf-economia-burra/181468/" title="Secretário considera corte  de verba da PRF 'economia burra'" class="noticiaLink noticia12"><big>Secretário considera corte  de verba da PRF 'economia burra'</big></a></li><li class="noRadius"><small>07:04</small><small class="chapeu">LAVA "DEVAGAR"</small><a href="http://www.fatimanews.com.br/politica/pf-dissolve-grupo-que-se-dedicava-exclusivamente-a-lava-jato/181466/" title="PF dissolve grupo que se dedicava exclusivamente à Lava Jato" class="noticiaLink noticia12"><big>PF dissolve grupo que se dedicava exclusivamente à Lava Jato</big></a></li><li class="noRadius"><small>06:45</small><small class="chapeu">ACUMULOU</small><a href="http://www.fatimanews.com.br/entretenimento/concurso-1946-da-mega-sena-acumula-e-premio-vai-a-r-32-milhoes/181465/" title="Concurso 1946 da Mega-Sena acumula e prêmio vai a R$ 32 milhões" class="noticiaLink noticia12"><big>Concurso 1946 da Mega-Sena acumula e prêmio vai a R$ 32 milhões</big></a></li><li class="noRadius"><small>18:17</small><small class="chapeu">DEODÁPOLIS - CADASTRO FUNASA</small><a href="http://www.fatimanews.com.br/noticias/deodapolis-prefeitura-inicia-cadastro-de-familias-para-trocar/181464/" title="DEODÁPOLIS: Prefeitura inicia cadastro de famílias para trocar caixas d'água de amianto na Funasa" class="noticiaLink noticia12"><big>DEODÁPOLIS: Prefeitura inicia cadastro de famílias para trocar caixas d'água de amianto na Funasa</big></a></li><li class="noRadius"><small>17:03</small><small class="chapeu">FRAUDE</small><a href="http://www.fatimanews.com.br/saude/medicos-acusados-de-fraudar-certidao-de-obito-no-hospital/181463/" title="Médicos acusados de fraudar certidão de óbito no Hospital Universitário" class="noticiaLink noticia12"><big>Médicos acusados de fraudar certidão de óbito no Hospital Universitário</big></a></li><li class="noRadius"><small>16:28</small><small class="chapeu">PRODUTOS VENCIDOS</small><a href="http://www.fatimanews.com.br/economia/procon-encontra-mais-de-800-produtos-vencidos-e-multa-supermercado/181462/" title="Procon encontra mais de 800 produtos vencidos e multa supermercado" class="noticiaLink noticia12"><big>Procon encontra mais de 800 produtos vencidos e multa supermercado</big></a></li><li class="noRadius"><small>13:06</small><small class="chapeu">POLICIAL</small><a href="http://www.fatimanews.com.br/policial/com-os-animos-exaltados-mulher-passa-mal-ao-ser-presa-por-trafico-em/181461/" title="Com os ânimos exaltados, mulher passa mal ao ser presa por tráfico em Batayporã" class="noticiaLink noticia12"><big>Com os ânimos exaltados, mulher passa mal ao ser presa por tráfico em Batayporã</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/226/" target="_self"><img src="upload/dn_banner/2016/08/2-banner-sucuri-300x100.gif" width="300" height="100" alt="AGÊNCIA_SUCURI_LATERAL" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '226 - AGÊNCIA_SUCURI_LATERAL');</script></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-de-06-aninhos-do-guilherme-em-fatima-do/2223/" title="Veja as FOTOS do aniversário de 06 Aninhos do Guilherme em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-0397.JPG" alt="Veja as FOTOS do aniversário de 06 Aninhos do Guilherme em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS do aniversário de 06 Aninhos do Guilherme em Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-entrega-de-titulos-cidadao-e-honrarias-dos/2222/" title="Veja as FOTOS da entrega de Títulos Cidadão e Honrarias dos Bombeiros na Câmara de Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-0297.JPG" alt="Veja as FOTOS da entrega de Títulos Cidadão e Honrarias dos Bombeiros na Câmara de Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS da entrega de Títulos Cidadão e Honrarias dos Bombeiros na Câmara de Fátima do Sul</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-1o-encontro-de-casais-da-igreja-de-nosso-senhor/2221/" title="Veja as FOTOS do 1º Encontro de Casais da Igreja de Nosso Senhor Jesus Cristo em Culturama" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-4789.jpg" alt="Veja as FOTOS do 1º Encontro de Casais da Igreja de Nosso Senhor Jesus Cristo em Culturama" width="140" heigth="105"><big>Veja as FOTOS do 1º Encontro de Casais da Igreja de Nosso Senhor Jesus Cristo em Culturama</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-algumas-fotos-do-aniversario-de-51-anos-do-valmir-andre-dos/2220/" title="Veja algumas FOTOS do aniversário de 51 anos do Valmir André dos Santos em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/dsc-6359.JPG" alt="Veja algumas FOTOS do aniversário de 51 anos do Valmir André dos Santos em Fátima do Sul" width="140" heigth="105"><big>Veja algumas FOTOS do aniversário de 51 anos do Valmir André dos Santos em Fátima do Sul</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-arraia-do-instituto-educacional-reino-do-saber-em/2219/" title="Veja as FOTOS do Arraiá do Instituto Educacional Reino do Saber em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-0244.jpg" alt="Veja as FOTOS do Arraiá do Instituto Educacional Reino do Saber em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS do Arraiá do Instituto Educacional Reino do Saber em Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-comemoracao-dos-05-anos-do-salao-da-joice-em/2218/" title="Veja as FOTOS da comemoração dos 05 Anos do Salão da Joice em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-0043.JPG" alt="Veja as FOTOS da comemoração dos 05 Anos do Salão da Joice em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS da comemoração dos 05 Anos do Salão da Joice em Fátima do Sul</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body><!-- /body --><!--Atualizado em:  7 de Julho de 2017 - 18:46:03 <Br>Próxima Atualização em:  7 de Julho de 2017 - 19:01:03--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|181488|web|local-->