
<!doctype html><html><head><head><title>Perseguição policial pode ter apreendido carro recheado de drogas em Deodápolis - Fátima News</title>
<meta name="title" content="Perseguição policial pode ter apreendido carro recheado de drogas em Deodápolis" /><link rel="canonical" href="http://www.fatimanews.com.br/noticias/perseguicao-policial-pode-ter-apreendido-carro-recheado-de-drogas-em/182947/" /><meta property="og:title" content="Perseguição policial pode ter apreendido carro recheado de drogas em Deodápolis" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.fatimanews.com.br/noticias/perseguicao-policial-pode-ter-apreendido-carro-recheado-de-drogas-em/182947/" /><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2017/09/22007699-1931726820482019-2914749986261506177-n.jpg" /><meta property="og:description" content="   DEOD&Aacute;POLIS -  Informa&ccedil;&otilde;es preliminares d&atilde;o conta de uma persegui&ccedil;&atilde;o policial em Deod&aacute;polis. Segundo informa&ccedil;&otilde;es foram ouvidos disparos de arma, os policiais..." /><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta property="fb:app_id" content="882135125141374" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://www.fatimanews.com.br/" /><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>

<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao_v82.css" rel="stylesheet" type="text/css" media="all" /><script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script><script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao_v82.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/noticias/perseguicao-policial-pode-ter-apreendido-carro-recheado-de-drogas-em/182947/">
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9&appId=882135125141374";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1859525-7', 'auto');
	  ga('send', 'pageview');

	</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo"><div style="position:relative"><a href="banner/clica_banner/242/" target="_self"><img src="upload/dn_banner/2017/08/728x90.gif" width="728" height="90" alt="SUCURI_MEGA" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '242 - SUCURI_MEGA');</script></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 28 de Setembro de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value="" /><input type="submit" class="btBusca" value="ok" /></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
<div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative"><a href="banner/clica_banner/262/" target="_self"><img src="upload/dn_banner/2017/02/delphos468.gif" width="468" height="60" alt="DELPHOS_FULL" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '262 - DELPHOS_FULL');</script></div></div><div class="fullBannerTopo"><div style="position:relative">

<div id="banner_82acae572d99396e07d89bfc0a179815"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_82acae572d99396e07d89bfc0a179815";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '18 - valenciano');</script></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 28 de Setembro de 2017 14h30</small><h1 class="titleNoticia">Perseguição policial pode ter apreendido carro recheado de drogas em Deodápolis</h1><h2 class="subtitledaNoticia">Perseguição policial pode ter apreendido carro recheado de drogas em Deodápolis</h2><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/perseguicao-policial-pode-ter-apreendido-carro-recheado-de-drogas-em/182947/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>BLOG DEODÁPOLIS NEWS</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2017/09/22007699-1931726820482019-2914749986261506177-n1.jpg" alt="FOTO: BLOG DEODÁPOLIS NEWS" /><small>FOTO: BLOG DEODÁPOLIS NEWS</small></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p><span style="font-size:16px"><strong>DEOD&Aacute;POLIS -</strong> Informa&ccedil;&otilde;es preliminares d&atilde;o conta de uma persegui&ccedil;&atilde;o policial em Deod&aacute;polis. Segundo informa&ccedil;&otilde;es foram ouvidos disparos de arma, os policiais capturaram um veiculo. </span></p>
<p><span style="font-size:16px">Informa&ccedil;&otilde;es &eacute; de que o veiculo estava recheados de Drogas.&nbsp;<br />
<br />
&Eacute; a policia em a&ccedil;&atilde;o em Deod&aacute;polis, e opera&ccedil;&otilde;es est&atilde;o tendo sucesso e apoio da popula&ccedil;&atilde;o de Deod&aacute;polis, que ultimamente vem vivendo diversos problemas com seguran&ccedil;a.&nbsp;<br />
<br />
Em breve mais informa&ccedil;&otilde;es.</span></p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/perseguicao-policial-pode-ter-apreendido-carro-recheado-de-drogas-em/182947/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:620px;height:160px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6667534888"></ins>
<script style="z-index: 50;">
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
<big class="title2" style="margin-top:20px"><span>Comentários</span></big><div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/noticias/perseguicao-policial-pode-ter-apreendido-carro-recheado-de-drogas-em/182947/" data-numposts="5" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/noticias/perseguicao-e-tiros-resultou-em-apreensao-de-730-quilos-de-maconha-em/182953/" title="Perseguição e tiros resultou em apreensão de 730 quilos de maconha em Deodápolis" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/09/drogasdeodapolis.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>DEODÁPOLIS - TRÁFICO DE DROGAS</small><big>Perseguição e tiros resultou em apreensão de 730 quilos de maconha em Deodápolis</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/fatima-do-sul-se-despede-do-pioneiro-marcos-gomes/182952/" title="Fatima do Sul se despede do pioneiro Marcos Gomes" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/09/22008451-1418307671618227-5039409447608516342-n.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>FATIMA DO SUL - LUTO</small><big>Fatima do Sul se despede do pioneiro Marcos Gomes</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/governo-mantem-desconto-de-ate-95-e-aumenta-prazo-para-quitar-dividas/182951/" title="Governo mantém desconto de até 95% e aumenta prazo para quitar dívidas" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/09/640x480-06722d51df1664eaffa8c80c7a981a44.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>REFIS</small><big>Governo mantém desconto de até 95% e aumenta prazo para quitar dívidas</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/jatei-tera-entrada-recapeada-e-prefeito-eraldo-destaca-acoes-do/182950/" title="Jateí terá entrada recapeada e prefeito Eraldo destaca ações do governo do Estado no município" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/09/eraldorecapeamento.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>JATEÍ - RECAPEAMENTO NA ENTRADA</small><big>Jateí terá entrada recapeada e prefeito Eraldo destaca ações do governo do Estado no município</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/02/banner300x100.gif" width="300" height="100" alt="MBO_SEGURANÇA_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '259 - MBO_SEGURANÇA_300');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/03/leogasbanner.jpg" width="300" height="100" alt="LÉO_GÁS_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '265 - LÉO_GÁS_300');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/08/banner300x100-4.gif" width="300" height="100" alt="LIMIT ACADEMIA_BOTTON" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '300 - LIMIT ACADEMIA_BOTTON');</script></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
<a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>17:12</small><small class="chapeu">DEODÁPOLIS - TRÁFICO DE DROGAS</small><a href="http://www.fatimanews.com.br/noticias/perseguicao-e-tiros-resultou-em-apreensao-de-730-quilos-de-maconha-em/182953/" title="Perseguição e tiros resultou em apreensão de 730 quilos de maconha em Deodápolis" class="noticiaLink noticia12"><big>Perseguição e tiros resultou em apreensão de 730 quilos de maconha em Deodápolis</big></a></li><li class="noRadius"><small>16:20</small><small class="chapeu">FATIMA DO SUL - LUTO</small><a href="http://www.fatimanews.com.br/noticias/fatima-do-sul-se-despede-do-pioneiro-marcos-gomes/182952/" title="Fatima do Sul se despede do pioneiro Marcos Gomes" class="noticiaLink noticia12"><big>Fatima do Sul se despede do pioneiro Marcos Gomes</big></a></li><li class="noRadius"><small>16:05</small><small class="chapeu">REFIS</small><a href="http://www.fatimanews.com.br/noticias/governo-mantem-desconto-de-ate-95-e-aumenta-prazo-para-quitar-dividas/182951/" title="Governo mantém desconto de até 95% e aumenta prazo para quitar dívidas" class="noticiaLink noticia12"><big>Governo mantém desconto de até 95% e aumenta prazo para quitar dívidas</big></a></li><li class="noRadius"><small>15:56</small><small class="chapeu">JATEÍ - RECAPEAMENTO NA ENTRADA</small><a href="http://www.fatimanews.com.br/noticias/jatei-tera-entrada-recapeada-e-prefeito-eraldo-destaca-acoes-do/182950/" title="Jateí terá entrada recapeada e prefeito Eraldo destaca ações do governo do Estado no município" class="noticiaLink noticia12"><big>Jateí terá entrada recapeada e prefeito Eraldo destaca ações do governo do Estado no município</big></a></li><li class="noRadius"><small>15:19</small><small class="chapeu">EXECUÇÃO</small><a href="http://www.fatimanews.com.br/noticias/corpo-carbonizado-em-micro-ondas-e-encontrado-por-populares-na/182949/" title="Corpo carbonizado em “micro-ondas” é encontrado por populares na fronteira" class="noticiaLink noticia12"><big>Corpo carbonizado em “micro-ondas” é encontrado por populares na fronteira</big></a></li><li class="noRadius"><small>14:30</small><small class="chapeu">DEODÁPOLIS - COMBATE AO TRÁFICO</small><a href="http://www.fatimanews.com.br/noticias/perseguicao-policial-pode-ter-apreendido-carro-recheado-de-drogas-em/182947/" title="Perseguição policial pode ter apreendido carro recheado de drogas em Deodápolis" class="noticiaLink noticia12"><big>Perseguição policial pode ter apreendido carro recheado de drogas em Deodápolis</big></a></li><li class="noRadius"><small>14:30</small><small class="chapeu">FÁTIMA DO SUL - CLIMA</small><a href="http://www.fatimanews.com.br/noticias/forte-calor-pode-trazer-chuva-nesta-quinta-feira-e-no-final-de-semana/182948/" title="Forte Calor pode trazer chuva  nesta quinta-feira e no final de semana em Fátima do Sul" class="noticiaLink noticia12"><big>Forte Calor pode trazer chuva nesta quinta-feira e no final de semana em Fátima do Sul</big></a></li><li class="noRadius"><small>14:06</small><small class="chapeu">GLÓRIA DE DOURADOS - EM BONITO (MS)</small><a href="http://www.fatimanews.com.br/noticias/gloria-de-dourados-escola-leva-alunos-que-fazem-parte-de-projeto-para/182946/" title="GLÓRIA DE DOURADOS: Escola leva alunos que fazem parte de projeto para passeios turísticos em Bonito" class="noticiaLink noticia12"><big>GLÓRIA DE DOURADOS: Escola leva alunos que fazem parte de projeto para passeios turísticos em Bonito</big></a></li><li class="noRadius"><small>13:51</small><small class="chapeu">JATEÍ - ZONA RURAL DE QUALIDADE</small><a href="http://www.fatimanews.com.br/noticias/eraldo-trabalha-forte-na-zona-rural-e-intensifica-trabalho-na-linha-do/182945/" title="Eraldo trabalha forte na zona rural e intensifica trabalho na Linha do Caraguatá em Jateí" class="noticiaLink noticia12"><big>Eraldo trabalha forte na zona rural e intensifica trabalho na Linha do Caraguatá em Jateí</big></a></li><li class="noRadius"><small>13:30</small><small class="chapeu">MONSTRUOSIDADE</small><a href="http://www.fatimanews.com.br/brasil/policia-civil-prende-acusado-de-matar-menina-de-6-anos-e-populacao/182944/" title="Polícia Civil prende acusado de matar menina de 6 anos e população tenta invadir delegacia" class="noticiaLink noticia12"><big>Polícia Civil prende acusado de matar menina de 6 anos e população tenta invadir delegacia</big></a></li><li class="noRadius"><small>12:43</small><small class="chapeu">PAVIMENTAÇÃO E DRENAGEM</small><a href="http://www.fatimanews.com.br/noticias/governo-estadual-vai-investir-r-21-milhoes-em-conjunto-residencial-de/182943/" title="Governo Estadual vai investir R$ 21 milhões em Conjunto Residencial de Corumbá" class="noticiaLink noticia12"><big>Governo Estadual vai investir R$ 21 milhões em Conjunto Residencial de Corumbá</big></a></li><li class="noRadius"><small>12:35</small><small class="chapeu">INVESTIMENTO NA SAUDE</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-investe-mais-de-r-650-mil-para-atender-criancas-em/182942/" title="Prefeitura investe mais de R$ 650 mil para atender crianças em equoterapia e escolas do Taquari" class="noticiaLink noticia12"><big>Prefeitura investe mais de R$ 650 mil para atender crianças em equoterapia e escolas do Taquari</big></a></li><li class="noRadius"><small>11:34</small><small class="chapeu">DEODÁPOLIS - ALERTA PARA O SUICÍDIO</small><a href="http://www.fatimanews.com.br/noticias/deodapolis-jovem-que-cometeu-suicidio-postou-mensagem-em-julho-em-sua/182941/" title="DEODÁPOLIS: Jovem que cometeu suicídio postou mensagem em julho em sua rede social" class="noticiaLink noticia12"><big>DEODÁPOLIS: Jovem que cometeu suicídio postou mensagem em julho em sua rede social</big></a></li><li class="noRadius"><small>10:56</small><small class="chapeu">CONTO DO VIGARISTA</small><a href="http://www.fatimanews.com.br/noticias/homem-perde-r-1500-em-golpe-do-carro-quebrado-na-estrada/182940/" title="Homem perde R$ 1.500 em golpe do " carro quebrado na estrada"" class="noticiaLink noticia12"><big>Homem perde R$ 1.500 em golpe do "carro quebrado na estrada"</big></a></li><li class="noRadius"><small>10:24</small><small class="chapeu">INVESTIMENTOS</small><a href="http://www.fatimanews.com.br/noticias/sanesul-investira-mais-de-r-66-milhoes-em-23-municipios-de-ms/182939/" title="Sanesul investirá mais de R$ 66 milhões em 23 municípios de MS" class="noticiaLink noticia12"><big>Sanesul investirá mais de R$ 66 milhões em 23 municípios de MS</big></a></li><li class="noRadius"><small>09:54</small><small class="chapeu">SETE QUEDAS</small><a href="http://www.fatimanews.com.br/noticias/silo-rompe-e-trabalhador-morre-soterrado-por-tonelada-de-milho/182938/" title="Silo rompe e trabalhador morre soterrado por tonelada de milho" class="noticiaLink noticia12"><big>Silo rompe e trabalhador morre soterrado por tonelada de milho</big></a></li><li class="noRadius"><small>09:29</small><small class="chapeu">REDE RECORD</small><a href="http://www.fatimanews.com.br/entretenimento/o-rico-e-lazaro-resumo-de-capitulo/182937/" title="O Rico e Lázaro: Resumo de capítulo" class="noticiaLink noticia12"><big>O Rico e Lázaro: Resumo de capítulo</big></a></li><li class="noRadius"><small>09:19</small><small class="chapeu">OPERAÇÃO POSITIVA</small><a href="http://www.fatimanews.com.br/noticias/bandidos-que-assaltaram-casa-de-carnes-na-vila-planalto-sao-mortos/182936/" title="Bandidos que assaltaram casa de carnes na Vila Planalto são mortos durante troca de tiros com a polí" class="noticiaLink noticia12"><big>Bandidos que assaltaram casa de carnes na Vila Planalto são mortos durante troca de tiros com a polí</big></a></li><li class="noRadius"><small>09:04</small><small class="chapeu">ALARMANTE</small><a href="http://www.fatimanews.com.br/noticias/ms-e-o-segundo-estado-do-brasil-com-maior-numero-de-suicidios-entre/182935/" title="MS é o segundo estado do Brasil com maior número de suicídios entre jovens" class="noticiaLink noticia12"><big>MS é o segundo estado do Brasil com maior número de suicídios entre jovens</big></a></li><li class="noRadius"><small>08:54</small><small class="chapeu">A FORÇA DO QUERER</small><a href="http://www.fatimanews.com.br/entretenimento/bibi-busca-dede-e-se-despede-de-aurora/182934/" title="Bibi busca Dedé e se despede de Aurora" class="noticiaLink noticia12"><big>Bibi busca Dedé e se despede de Aurora</big></a></li><li class="noRadius"><small>08:48</small><small class="chapeu">CALOTEIRO</small><a href="http://www.fatimanews.com.br/brasil/sem-receber-dona-da-casa-em-que-belo-vive-detona-bandido/182933/" title="Sem receber, dona da casa em que Belo vive detona: " Bandido"" class="noticiaLink noticia12"><big>Sem receber, dona da casa em que Belo vive detona: "Bandido"</big></a></li><li class="noRadius"><small>08:42</small><small class="chapeu">ATOR GLOBAL</small><a href="http://www.fatimanews.com.br/brasil/gerson-brenner-recebe-aparelho-medico-apos-apelo-da-mulher/182932/" title="Gerson Brenner recebe aparelho médico após apelo da mulher" class="noticiaLink noticia12"><big>Gerson Brenner recebe aparelho médico após apelo da mulher</big></a></li><li class="noRadius"><small>08:35</small><small class="chapeu">VICENTINA - PACOTÃO DE OBRAS</small><a href="http://www.fatimanews.com.br/noticias/asfalto-ate-o-cemiterio-e-umas-das-obras-de-mais-de-r-5-milhoes-que/182930/" title="Asfalto até o cemitério é umas das obras de mais de R$ 5 milhões que serão anunciadas em Vicentina" class="noticiaLink noticia12"><big>Asfalto até o cemitério é umas das obras de mais de R$ 5 milhões que serão anunciadas em Vicentina</big></a></li><li class="noRadius"><small>08:34</small><small class="chapeu">LU BRASIL</small><a href="http://www.fatimanews.com.br/brasil/apresentador-de-tv-e-encontrado-morto-em-casa/182931/" title="Apresentador de TV é encontrado morto em casa" class="noticiaLink noticia12"><big>Apresentador de TV é encontrado morto em casa</big></a></li><li class="noRadius"><small>07:56</small><small class="chapeu">ACUMULOU</small><a href="http://www.fatimanews.com.br/entretenimento/mega-sena-concurso-1972-ninguem-acerta-as-seis-dezenas-e-premio-vai/182929/" title="Mega-Sena, concurso 1.972: ninguém acerta as seis dezenas e prêmio vai a R$ 47 milhões" class="noticiaLink noticia12"><big>Mega-Sena, concurso 1.972: ninguém acerta as seis dezenas e prêmio vai a R$ 47 milhões</big></a></li><li class="noRadius"><small>07:41</small><small class="chapeu">CRIATIVIDADE</small><a href="http://www.fatimanews.com.br/brasil/brasileiro-constroi-casa-em-formato-de-aviao-e-faz-sucesso-na-web/182928/" title="Brasileiro constroi casa em formato de Avião e faz sucesso na Web" class="noticiaLink noticia12"><big>Brasileiro constroi casa em formato de Avião e faz sucesso na Web</big></a></li><li class="noRadius"><small>07:30</small><small class="chapeu">SEMI ABERTO</small><a href="http://www.fatimanews.com.br/brasil/suspeito-de-sequestro-de-menina-de-6-anos-e-preso-em-umuarama/182927/" title="Suspeito de sequestro de menina de 6 anos é preso em Umuarama" class="noticiaLink noticia12"><big>Suspeito de sequestro de menina de 6 anos é preso em Umuarama</big></a></li><li class="noRadius"><small>07:19</small><small class="chapeu">COPA DO BRASIL</small><a href="http://www.fatimanews.com.br/esportes/raposa-repete-formula-no-penta-e-mais-uma-vez-fatura-o-torneio/182926/" title="Raposa repete fórmula no penta e mais uma vez fatura o torneio nacional vencendo o Flamengo na final" class="noticiaLink noticia12"><big>Raposa repete fórmula no penta e mais uma vez fatura o torneio nacional vencendo o Flamengo na final</big></a></li><li class="noRadius"><small>06:35</small><small class="chapeu">OPORTUNIDADE DE EMPREGO</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-abre-selecao-para-contratacao-de-auxiliar-de-servicos/182925/" title="Prefeitura abre seleção para contratação de auxiliar de serviços básicos no CCZ" class="noticiaLink noticia12"><big>Prefeitura abre seleção para contratação de auxiliar de serviços básicos no CCZ</big></a></li><li class="noRadius"><small>20:00</small><small class="chapeu">DEODÁPOLIS - POLÍCIA CIVIL</small><a href="http://www.fatimanews.com.br/noticias/deodapolis-pc-prende-casal-investigado-por-trafico-de-drogas-e/182914/" title="DEODÁPOLIS: PC prende casal investigado por tráfico de drogas e comércio ilegal de armas de fogo" class="noticiaLink noticia12"><big>DEODÁPOLIS: PC prende casal investigado por tráfico de drogas e comércio ilegal de armas de fogo</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Nossa_Lojas');</script></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-entrega-da-sala-de-tecnologia-pelo-prefeito/2232/" title="Veja as FOTOS da entrega da Sala de Tecnologia pelo prefeito Marquinhos do Dedé em Vicentina" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/09/dsc-0030.JPG" alt="Veja as FOTOS da entrega da Sala de Tecnologia pelo prefeito Marquinhos do Dedé em Vicentina" width="140" heigth="105"><big>Veja as FOTOS da entrega da Sala de Tecnologia pelo prefeito Marquinhos do Dedé em Vicentina</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-de-01-aninho-do-benjamin-em-fatima-do/2231/" title="Veja as FOTOS do aniversário de 01 aninho do Benjamin em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/08/img-1292.JPG" alt="Veja as FOTOS do aniversário de 01 aninho do Benjamin em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS do aniversário de 01 aninho do Benjamin em Fátima do Sul</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-i-arraia-da-familia-ananias-e-mendonca-em-fatima/2230/" title="Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-1221.JPG" alt="Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-da-izabel-cristina-em-fatima-do-sul/2229/" title="Veja as FOTOS do aniversário da Izabel Cristina em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-1060.JPG" alt="Veja as FOTOS do aniversário da Izabel Cristina em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do aniversário da Izabel Cristina em FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/o-boticario-esteve-presente-no-evento-saude-do-homem-e-da-mulher-do/2228/" title="O Boticário esteve presente no evento Saúde do Homem e da Mulher do Campo, Veja as fotos" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/1c52bfa8-bd1e-4022-b168-f4335f0e9897.jpg" alt="O Boticário esteve presente no evento Saúde do Homem e da Mulher do Campo, Veja as fotos" width="140" heigth="105"><big>O Boticário esteve presente no evento Saúde do Homem e da Mulher do Campo, Veja as fotos</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-algumas-fotos-do-arraia-do-kita-em-fatima-do-sul/2227/" title="Veja algumas FOTOS do Arraiá do Kita em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-0823.JPG" alt="Veja algumas FOTOS do Arraiá do Kita em Fátima do Sul" width="140" heigth="105"><big>Veja algumas FOTOS do Arraiá do Kita em Fátima do Sul</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body></html>