<!doctype html><html><head><head><title>Jovem de 24 anos morre carbonizado após carro colidir em árvore em BONITO - Fátima News</title>
<meta name="title" content="Jovem de 24 anos morre carbonizado após carro colidir em árvore em BONITO"/><link rel="canonical" href="http://www.fatimanews.com.br/noticias/jovem-de-24-anos-morre-carbonizado-apos-carro-colidir-em-arvore-em/178779/"/><meta property="og:title" content="Jovem de 24 anos morre carbonizado após carro colidir em árvore em BONITO"/><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2016/12/whatsapp-image-2016-12-19-at-175741.jpeg"/><meta property="og:description" content="  Um homem identificado por Bento Martins Lopes Junior, de 24 anos, morreu carbonizado na tarde desta segunda-feira (19), na MS &ndash; 178, que liga Bonito a Bodoquena. A v&iacute;tima era motorista de uma Ag&ecirc;ncia de..."/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>   
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=14" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
<script>
	var _prum = [['id', '53971945abe53d1209a78d70'],
				 ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
		var s = document.getElementsByTagName('script')[0]
		  , p = document.createElement('script');
		p.async = 'async';
		p.src = '//rum-static.pingdom.net/prum.min.js';
		s.parentNode.insertBefore(p, s);
	})();
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/noticias/jovem-de-24-anos-morre-carbonizado-apos-carro-colidir-em-arvore-em/178779/">
</head><body><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1859525-7']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/242" target="_self"><img src="upload/dn_banner/2016/11/4-banner-sucuri-726x90.gif" width="728" height="90" alt="SUCURI_MEGA" border="0"/></a></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 20 de Dezembro de 2016</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative">
 
<div id="banner_8657fc85fddc377c947e5723eb75c871"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_8657fc85fddc377c947e5723eb75c871";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
</div></div><div class="fullBannerTopo"><div style="position:relative"><a href="banner/clica_banner/231" target="_self"><img src="upload/dn_banner/2016/09/banner468.gif" width="468" height="60" alt="FARMÁCIA_DA_ECONOMIA_468" border="0"/></a></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 20 de Dezembro de 2016 08h50</small><h1 class="titleNoticia">Jovem de 24 anos morre carbonizado após carro colidir em árvore em BONITO</h1><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/jovem-de-24-anos-morre-carbonizado-apos-carro-colidir-em-arvore-em/178779/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>BONITO INFORMA</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2016/12/whatsapp-image-2016-12-19-at-1757411.jpeg" alt="Fotos: Redes Sociais"/><small>Fotos: Redes Sociais</small></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p><span style="font-size:16px">Um homem identificado por Bento Martins Lopes Junior, de 24 anos, morreu carbonizado na tarde desta segunda-feira (19), na MS &ndash; 178, que liga Bonito a Bodoquena. A v&iacute;tima era motorista de uma Ag&ecirc;ncia de Bonito. Ainda n&atilde;o se sabe a causa do acidente.</span></p>
<p><span style="font-size:16px">Segundo informa&ccedil;&otilde;es da Pol&iacute;cia Civil, o rapaz, que pilotava um Renault Duster, trafegava sentido Bodoquena/Bonito, e a pouco mais de 15 km da cidade saiu da pista e colidiu com uma &aacute;rvore. Com o impacto da colis&atilde;o, o carro acabou pegando fogo.</span></p>
<p><span style="font-size:16px">Testemunhas que presenciaram o acidente acionaram a Pol&iacute;cia Militar que chegou r&aacute;pido. Um trator-pipa de uma fazenda pr&oacute;xima ao acidente foi deslocado at&eacute; o local, mas as chamas j&aacute; haviam consumido todo o carro e a v&iacute;tima acabou morrendo carbonizada.</span></p>
<p><span style="font-size:16px">A per&iacute;cia esteve no local e deve confirmar as causas do acidente nos pr&oacute;ximos dias.</span></p>
<p><span style="font-size:16px">O caso foi registrado como morte a esclarecer.</span></p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/jovem-de-24-anos-morre-carbonizado-apos-carro-colidir-em-arvore-em/178779/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"style="display:inline-block;width:620px;height:160px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="6667534888"></ins><script style="z-index: 50;">(adsbygoogle = window.adsbygoogle || []).push({});</script><big class="title2" style="margin-top:20px"><span>Comentários</span></big><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=434102753377362";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
			<div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/noticias/jovem-de-24-anos-morre-carbonizado-apos-carro-colidir-em-arvore-em/178779/" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/noticias/onevan-entrega-laboratorio-de-informatica-para-escola-de-navirai/178788/" title="Onevan entrega laboratório de informática para escola de Naviraí" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2016/12/onevannaviraaaa.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>NAVIRAÍ - ENTREGA DE LABORATÓRIO</small><big>Onevan entrega laboratório de informática para escola de Naviraí</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/prefeitura-convoca-aprovados-do-concurso-publico-para-diversas-areas/178787/" title="Prefeitura convoca aprovados do concurso público para diversas áreas em BONITO" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2016/12/prefeitura-bonito22.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>BONITO - MS - CONVOCAÇÃO</small><big>Prefeitura convoca aprovados do concurso público para diversas áreas em BONITO</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/camara-aprova-projeto-de-cicero-calado-que-torna-amig-de-utilidade/178784/" title="Câmara aprova projeto de Cicero Calado que torna AMIG de utilidade pública em GLÓRIA DE DOURADOS" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2016/12/0044jpg.JPG" alt="" width="140" height="105"/><span class="ladoNoticia"><small>GLÓRIA DE DOURADOS - APROVADO</small><big>Câmara aprova projeto de Cicero Calado que torna AMIG de utilidade pública em GLÓRIA DE DOURADOS</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/ivinhema-prefeito-sanciona-lei-que-aumenta-iptu-e-cria-taxa-de-coleta/178778/" title="IVINHEMA: Prefeito sanciona lei que aumenta IPTU e cria taxa de coleta de lixo" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2016/12/original-179207130-348994642dsc1675jpg.JPG" alt="" width="140" height="105"/><span class="ladoNoticia"><small>IVINHEMA - CÂMARA APROVOU</small><big>IVINHEMA: Prefeito sanciona lei que aumenta IPTU e cria taxa de coleta de lixo</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="banner/clica_banner/248" target="_self"><img src="upload/dn_banner/2016/11/matriculas2017-abertas.gif" width="300" height="100" alt="REINO_MATRÍCULAS_2017" border="0" /></a></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/220" target="_self"><img src="upload/dn_banner/2016/07/bannergesso.gif" width="300" height="100" alt="GESSO" border="0" /></a></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/249" target="_self"><img src="upload/dn_banner/2016/11/banner.gif" width="300" height="100" alt="FORTALEZA" border="0" /></a></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
		<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
		<!-- ULTIMAS NOTICIAS --><a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>09:42</small><small class="chapeu">NAVIRAÍ - ENTREGA DE LABORATÓRIO</small><a href="http://www.fatimanews.com.br/noticias/onevan-entrega-laboratorio-de-informatica-para-escola-de-navirai/178788/" title="Onevan entrega laboratório de informática para escola de Naviraí" class="noticiaLink noticia12"><big>Onevan entrega laboratório de informática para escola de Naviraí</big></a></li><li class="noRadius"><small>09:31</small><small class="chapeu">BONITO - MS - CONVOCAÇÃO</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-convoca-aprovados-do-concurso-publico-para-diversas-areas/178787/" title="Prefeitura convoca aprovados do concurso público para diversas áreas em BONITO" class="noticiaLink noticia12"><big>Prefeitura convoca aprovados do concurso público para diversas áreas em BONITO</big></a></li><li class="noRadius"><small>09:23</small><small class="chapeu">NOVELA DA GLOBO</small><a href="http://www.fatimanews.com.br/entretenimento/nude-beijo-roubado-e-dito-cujo-avantajado-deixam-a-semana-de-a-lei/178786/" title="Nude, beijo roubado e 'dito-cujo' avantajado deixam a semana de 'A Lei do Amor' ousada" class="noticiaLink noticia12"><big>Nude, beijo roubado e 'dito-cujo' avantajado deixam a semana de 'A Lei do Amor' ousada</big></a></li><li class="noRadius"><small>09:19</small><small class="chapeu">BBB17 - ENTRETENIMENTO</small><a href="http://www.fatimanews.com.br/entretenimento/com-tiago-leifert-bbb17-ganha-oficialmente-data-de-estreia/178785/" title="Com Tiago Leifert, 'BBB17' ganha oficialmente data de estreia" class="noticiaLink noticia12"><big>Com Tiago Leifert, 'BBB17' ganha oficialmente data de estreia</big></a></li><li class="noRadius"><small>09:13</small><small class="chapeu">GLÓRIA DE DOURADOS - APROVADO</small><a href="http://www.fatimanews.com.br/noticias/camara-aprova-projeto-de-cicero-calado-que-torna-amig-de-utilidade/178784/" title="Câmara aprova projeto de Cicero Calado que torna AMIG de utilidade pública em GLÓRIA DE DOURADOS" class="noticiaLink noticia12"><big>Câmara aprova projeto de Cicero Calado que torna AMIG de utilidade pública em GLÓRIA DE DOURADOS</big></a></li><li class="noRadius"><small>09:09</small><small class="chapeu">MUNDO DO ENTRETENIMENTO</small><a href="http://www.fatimanews.com.br/entretenimento/confusao-a-vista-xuxa-negocia-versao-original-da-danca-dos-famosos/178783/" title="Confusão à vista: Xuxa negocia versão original da Dança dos Famosos" class="noticiaLink noticia12"><big>Confusão à vista: Xuxa negocia versão original da Dança dos Famosos</big></a></li><li class="noRadius"><small>09:06</small><small class="chapeu">TECNOLOGIA</small><a href="http://www.fatimanews.com.br/entretenimento/apagao-analogico-pode-deixar-300-mil-sem-tv-e-racha-globo-e-record/178782/" title="Apagão analógico pode deixar 300 mil sem TV e racha Globo e Record" class="noticiaLink noticia12"><big>Apagão analógico pode deixar 300 mil sem TV e racha Globo e Record</big></a></li><li class="noRadius"><small>09:00</small><small class="chapeu">PÂNICO NA BAND</small><a href="http://www.fatimanews.com.br/entretenimento/panico-dispensa-diretor-e-aline-riscado-elenco-de-novatos-sera/178781/" title="Pânico dispensa diretor e Aline Riscado; elenco de novatos será trocado" class="noticiaLink noticia12"><big>Pânico dispensa diretor e Aline Riscado; elenco de novatos será trocado</big></a></li><li class="noRadius"><small>08:55</small><small class="chapeu">FAMOSIDADE</small><a href="http://www.fatimanews.com.br/entretenimento/cantora-alcione-passa-mal-apos-show-e-e-internada/178780/" title="Cantora Alcione passa mal após show e é internada" class="noticiaLink noticia12"><big>Cantora Alcione passa mal após show e é internada</big></a></li><li class="noRadius"><small>08:50</small><small class="chapeu">BONITO - MS - ACIDENTE FATAL</small><a href="http://www.fatimanews.com.br/noticias/jovem-de-24-anos-morre-carbonizado-apos-carro-colidir-em-arvore-em/178779/" title="Jovem de 24 anos morre carbonizado após carro colidir em árvore em BONITO" class="noticiaLink noticia12"><big>Jovem de 24 anos morre carbonizado após carro colidir em árvore em BONITO</big></a></li><li class="noRadius"><small>08:38</small><small class="chapeu">IVINHEMA - CÂMARA APROVOU</small><a href="http://www.fatimanews.com.br/noticias/ivinhema-prefeito-sanciona-lei-que-aumenta-iptu-e-cria-taxa-de-coleta/178778/" title="IVINHEMA: Prefeito sanciona lei que aumenta IPTU e cria taxa de coleta de lixo" class="noticiaLink noticia12"><big>IVINHEMA: Prefeito sanciona lei que aumenta IPTU e cria taxa de coleta de lixo</big></a></li><li class="noRadius"><small>08:13</small><small class="chapeu">ELETRICIDADE - MORTE</small><a href="http://www.fatimanews.com.br/cidades/trabalhador-morre-eletrocutado-e-dois-ficam-feridos-apos-descarga/178777/" title="Trabalhador morre eletrocutado e dois ficam feridos após descarga elétrica" class="noticiaLink noticia12"><big>Trabalhador morre eletrocutado e dois ficam feridos após descarga elétrica</big></a></li><li class="noRadius"><small>08:07</small><small class="chapeu">CARRETA CARREGADA DE DROGAS</small><a href="http://www.fatimanews.com.br/cidades/carreta-desgovernada-com-6-toneladas-de-maconha-e-apreendida-em-br/178776/" title="Carreta desgovernada com 6 toneladas  de maconha é apreendida em BR" class="noticiaLink noticia12"><big>Carreta desgovernada com 6 toneladas  de maconha é apreendida em BR</big></a></li><li class="noRadius"><small>14:25</small><small class="chapeu">FÁTIMA DO SUL - SHOW DA VIRADA</small><a href="http://www.fatimanews.com.br/noticias/prefeito-junior-vasconcelos-anuncia-que-fara-show-da-virada-em/178775/" title="Prefeito Júnior Vasconcelos anuncia que fará 'Show da Virada' em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Prefeito Júnior Vasconcelos anuncia que fará 'Show da Virada' em FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>13:45</small><small class="chapeu">JATEÍ - MESA DEFINIDA</small><a href="http://www.fatimanews.com.br/noticias/nova-mesa-diretora-e-definida-com-vereadores-eleitos-da-camara-de/178774/" title="Nova mesa diretora é definida com vereadores eleitos da Câmara de JATEÍ" class="noticiaLink noticia12"><big>Nova mesa diretora é definida com vereadores eleitos da Câmara de JATEÍ</big></a></li><li class="noRadius"><small>11:44</small><small class="chapeu">FATIMASSULENSE DESTAQUE NO CICLISMO</small><a href="http://www.fatimanews.com.br/noticias/fatimassulense-se-destaca-e-fica-em-2o-lugar-no-ranking-estadual-de/178773/" title="Fatimassulense se destaca e fica em 2º lugar no Ranking Estadual de ciclismo Open Speed do MS" class="noticiaLink noticia12"><big>Fatimassulense se destaca e fica em 2º lugar no Ranking Estadual de ciclismo Open Speed do MS</big></a></li><li class="noRadius"><small>10:59</small><small class="chapeu">JATEÍ - TÍTULO CIDADÃO</small><a href="http://www.fatimanews.com.br/noticias/em-noite-de-gala-camara-entrega-titulo-cidadao-a-diversas/178772/" title="Em noite de 'Gala', Câmara entrega Título Cidadão a diversas autoridades em JATEÍ" class="noticiaLink noticia12"><big>Em noite de 'Gala', Câmara entrega Título Cidadão a diversas autoridades em JATEÍ</big></a></li><li class="noRadius"><small>09:41</small><small class="chapeu">DOURADOS - ACIDENTE FATAL</small><a href="http://www.fatimanews.com.br/noticias/acidente-entre-carreta-e-moto-mata-economista-em-dourados/178771/" title="Acidente entre carreta e moto mata economista em DOURADOS" class="noticiaLink noticia12"><big>Acidente entre carreta e moto mata economista em DOURADOS</big></a></li><li class="noRadius"><small>09:31</small><small class="chapeu">FÁTIMA DO SUL - CONCURSO</small><a href="http://www.fatimanews.com.br/noticias/inscricoes-para-mais-de-100-vagas-da-prefeitura-vao-ate-nesta/178770/" title="Inscrições para mais de 100 vagas da prefeitura vão até nesta quarta-feira em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Inscrições para mais de 100 vagas da prefeitura vão até nesta quarta-feira em FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>09:24</small><small class="chapeu">VICENTINA - CONTAS APROVADAS</small><a href="http://www.fatimanews.com.br/noticias/vereador-e-ex-presidente-tem-contas-aprovadas-pelo-tribunal-de-contas/178769/" title="Vereador e ex-presidente tem contas aprovadas pelo Tribunal de Contas em VICENTINA" class="noticiaLink noticia12"><big>Vereador e ex-presidente tem contas aprovadas pelo Tribunal de Contas em VICENTINA</big></a></li><li class="noRadius"><small>09:20</small><small class="chapeu">SEGREDO DA LONGEVIDADE</small><a href="http://www.fatimanews.com.br/entretenimento/mulher-de-112-anos-garante-que-seu-segredo-para-longevidade-e-fumar/178768/" title="Mulher de 112 anos garante que seu segredo para longevidade é fumar" class="noticiaLink noticia12"><big>Mulher de 112 anos garante que seu segredo para longevidade é fumar</big></a></li><li class="noRadius"><small>09:18</small><small class="chapeu">TECNOLOGIA</small><a href="http://www.fatimanews.com.br/noticias/whatsapp-permite-apagar-mensagens-antes-que-a-outra-pessoa-veja/178767/" title="WhatsApp permite apagar mensagens antes que a outra pessoa veja" class="noticiaLink noticia12"><big>WhatsApp permite apagar mensagens antes que a outra pessoa veja</big></a></li><li class="noRadius"><small>09:10</small><small class="chapeu">BONITO - MS - MAIS RECURSOS</small><a href="http://www.fatimanews.com.br/noticias/ministerio-do-turismo-e-caixa-liberam-r-400-mil-para-iluminacao-da/178766/" title="Ministério do Turismo e Caixa liberam R$ 400 mil para iluminação da Praça e CMU de BONITO" class="noticiaLink noticia12"><big>Ministério do Turismo e Caixa liberam R$ 400 mil para iluminação da Praça e CMU de BONITO</big></a></li><li class="noRadius"><small>08:53</small><small class="chapeu">VICENTINA - ASFALTO NO DISTRITO</small><a href="http://www.fatimanews.com.br/noticias/helio-sato-e-marquinhos-do-dede-anunciam-asfalto-ja-liberado-para/178765/" title="Hélio Sato e Marquinhos do Dedé anunciam asfalto já liberado para distrito de São José em VICENTINA" class="noticiaLink noticia12"><big>Hélio Sato e Marquinhos do Dedé anunciam asfalto já liberado para distrito de São José em VICENTINA</big></a></li><li class="noRadius"><small>08:01</small><small class="chapeu">VICENTINA - FORTALEZA MAT. CONSTRUÇÃO</small><a href="http://www.fatimanews.com.br/noticias/fortaleza-materiais-para-construcao-destaca-as-modernas-e-sofisticadas/178764/" title="Fortaleza materiais para construção destaca as modernas e sofisticadas torneiras em VICENTINA" class="noticiaLink noticia12"><big>Fortaleza materiais para construção destaca as modernas e sofisticadas torneiras em VICENTINA</big></a></li><li class="noRadius"><small>16:33</small><small class="chapeu">MUNDO DOS FAMOSOS</small><a href="http://www.fatimanews.com.br/entretenimento/ex-bbb-paula-emagrece-44-kg-e-revela-o-que-a-fazia-engordar-no-passado/178763/" title="Ex-BBB Paula emagrece 44 kg e revela o que a fazia engordar no passado" class="noticiaLink noticia12"><big>Ex-BBB Paula emagrece 44 kg e revela o que a fazia engordar no passado</big></a></li><li class="noRadius"><small>15:34</small><small class="chapeu">CONCURSOS</small><a href="http://www.fatimanews.com.br/brasil/concursos-7-orgaos-abrem-prazo-para-12-mil-vagas-nesta-segunda-feira/178761/" title="Concursos: 7 órgãos abrem prazo para 1,2 mil vagas nesta segunda-feira" class="noticiaLink noticia12"><big>Concursos: 7 órgãos abrem prazo para 1,2 mil vagas nesta segunda-feira</big></a></li><li class="noRadius"><small>15:28</small><small class="chapeu">CAARAPÓ - DIPLOMADO</small><a href="http://www.fatimanews.com.br/cidades/reeleito-mario-valerio-e-diplomado-apos-ter-candidatura-cassada-em/178760/" title="Reeleito Mário Valério é diplomado após ter candidatura cassada em CAARAPÓ" class="noticiaLink noticia12"><big>Reeleito Mário Valério é diplomado após ter candidatura cassada em CAARAPÓ</big></a></li><li class="noRadius"><small>14:00</small><small class="chapeu">MEGA SENA - ACUMULOU</small><a href="http://www.fatimanews.com.br/economia/mega-sena-concurso-1886-ninguem-acerta-e-premio-vai-a-r-36-milhoes/178762/" title="Mega-Sena, concurso 1.886: ninguém acerta e prêmio vai a R$ 36 milhões" class="noticiaLink noticia12"><big>Mega-Sena, concurso 1.886: ninguém acerta e prêmio vai a R$ 36 milhões</big></a></li><li class="noRadius"><small>12:14</small><small class="chapeu">FÁTIMA DO SUL - FOTOS & EVENTOS</small><a href="http://www.fatimanews.com.br/noticias/veja-as-fotos-do-show-baile-com-antony-e-gabriel-no-clr-em-fatima-do/178759/" title="VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/220" target="_self"><img src="upload/dn_banner/2016/07/bannergesso.gif" width="300" height="100" alt="GESSO" border="0" /></a></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-show-baile-com-antony-e-gabriel-no-clr-em-fatima-do/2189/" title="VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/80.JPG" alt="VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL" width="140" heigth="105"><big>VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-diplomacao-do-prefeito-eleito-e-vereadores-de/2188/" title="Veja as FOTOS da diplomação do prefeito eleito e vereadores de GLÓRIA DE DOURADOS" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/dsc-2474.JPG" alt="Veja as FOTOS da diplomação do prefeito eleito e vereadores de GLÓRIA DE DOURADOS" width="140" heigth="105"><big>Veja as FOTOS da diplomação do prefeito eleito e vereadores de GLÓRIA DE DOURADOS</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-diplomacao-do-prefeito-eleito-e-vereadores-do/2187/" title="Veja as FOTOS da diplomação do prefeito eleito e vereadores do município de DEODÁPOLIS" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/dsc-2413.JPG" alt="Veja as FOTOS da diplomação do prefeito eleito e vereadores do município de DEODÁPOLIS" width="140" heigth="105"><big>Veja as FOTOS da diplomação do prefeito eleito e vereadores do município de DEODÁPOLIS</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-formatura-do-pre-alfabetizacao-da-escola-reino-do/2186/" title="Veja as FOTOS da formatura do Pré Alfabetização da Escola Reino do Saber de FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/dsc-2175.JPG" alt="Veja as FOTOS da formatura do Pré Alfabetização da Escola Reino do Saber de FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS da formatura do Pré Alfabetização da Escola Reino do Saber de FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-diplomacao-dos-eleitos-no-municipio-de-fatima-do/2185/" title="Veja as FOTOS da diplomação dos eleitos no município de FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/dsc-2086.JPG" alt="Veja as FOTOS da diplomação dos eleitos no município de FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS da diplomação dos eleitos no município de FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-diplomacao-do-prefeito-marquinhos-do-dede-e/2184/" title="Veja as FOTOS da diplomação do prefeito Marquinhos do Dedé e vereadores do município de VICENTINA" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/dsc-1993.JPG" alt="Veja as FOTOS da diplomação do prefeito Marquinhos do Dedé e vereadores do município de VICENTINA" width="140" heigth="105"><big>Veja as FOTOS da diplomação do prefeito Marquinhos do Dedé e vereadores do município de VICENTINA</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3a4405530d","applicationID":"4070465","transactionName":"NVNSNhMEWktYU0deDgwZcQEVDFtWFn5cQwgBX1FNBQBAWVVYVg==","queueTime":0,"applicationTime":47,"atts":"GRRRQFseSUU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body><!-- /body --><!--Atualizado em: 20 de Dezembro de 2016 - 10:58:57 <Br>Próxima Atualização em: 20 de Dezembro de 2016 - 11:13:57--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|178779|web|local-->