<!doctype html><html><head><head><title>Com 'tocas de ninja', assaltantes invadem casa e roubam Hilux de idoso em cidade do MS - Fátima News</title>
<meta name="title" content="Com 'tocas de ninja', assaltantes invadem casa e roubam Hilux de idoso em cidade do MS"/><link rel="canonical" href="http://www.fatimanews.com.br/noticias/com-tocas-de-ninja-assaltantes-invadem-casa-e-roubam-hilux-de-idoso/180682/"/><meta property="og:title" content="Com 'tocas de ninja', assaltantes invadem casa e roubam Hilux de idoso em cidade do MS"/><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2017/05/caso-de-policia-12.jpg"/><meta property="og:description" content=" Um idoso passou momentos de terror ao perceber que 3 homens estavam em sua casa, em Navira&iacute;, munic&iacute;pio distante 359 km da Capital. Um deles, conforme o boletim de ocorr&ecirc;ncia registrado, portava uma arma de..."/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>  
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=15" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
 
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=882135125141374&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/noticias/com-tocas-de-ninja-assaltantes-invadem-casa-e-roubam-hilux-de-idoso/180682/">
</head><body><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1859525-7', 'auto');
	  ga('send', 'pageview');

	</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/261" target="_self"><img src="upload/dn_banner/2017/02/delphos728.gif" width="728" height="90" alt="DELPHOS_MEGA" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '261 - DELPHOS_MEGA');</script></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 13 de Maio de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative">
 
<div id="banner_8702f07cd6bf89a8d731f35a118ed68d"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_8702f07cd6bf89a8d731f35a118ed68d";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '18 - valenciano');</script></div></div><div class="fullBannerTopo"><div style="position:relative"><a href="banner/clica_banner/262" target="_self"><img src="upload/dn_banner/2017/02/delphos468.gif" width="468" height="60" alt="DELPHOS_FULL" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '262 - DELPHOS_FULL');</script></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 13 de Maio de 2017 14h41</small><h1 class="titleNoticia">Com 'tocas de ninja', assaltantes invadem casa e roubam Hilux de idoso em cidade do MS</h1><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/com-tocas-de-ninja-assaltantes-invadem-casa-e-roubam-hilux-de-idoso/180682/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>MIDIA MAX</small></div><div class="clear"></div><div class="textComum"><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p style="text-align:justify">Um idoso passou momentos de terror ao perceber que 3 homens estavam em sua casa, em Navira&iacute;, munic&iacute;pio distante 359 km da Capital. Um deles, conforme o boletim de ocorr&ecirc;ncia registrado, portava uma arma de calibre 38 e apontava para a cabe&ccedil;a da v&iacute;tima.</p>
<p style="text-align:justify">Ele foi levado para o banheiro, onde ficou com a arma apontada para a cabe&ccedil;a por cerca de 20 minutos, segundo relatou aos policias. Ele contou &agrave; pol&iacute;cia que era sempre acompanhado por 2 homens que percorriam os c&ocirc;modos da casa.</p>
<p style="text-align:justify">Na resid&ecirc;ncia, um deles falava ao telefone e questionou se haveria dinheiro e joias na casa. O idoso contou aos policiais que os 3 usavam &lsquo;toca de ninja&rsquo;. Os assaltantes encontraram a chave da camionte Hilux e fugiram no ve&iacute;culo.</p>
<p style="text-align:justify">Dentro do carro, o idoso relatou ter R$ 1,8 mil &lsquo;em notas de 20&rsquo; e todos os documentos dele. O caso foi registrado como roubo majorado pelo emprego de arma e ser&aacute; investigado pela Pol&iacute;cia Civil de Navira&iacute;.</p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/com-tocas-de-ninja-assaltantes-invadem-casa-e-roubam-hilux-de-idoso/180682/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"style="display:inline-block;width:620px;height:160px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="6667534888"></ins><script style="z-index: 50;">(adsbygoogle = window.adsbygoogle || []).push({});</script><big class="title2" style="margin-top:20px"><span>Comentários</span></big><div id="fb-root"></div><div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/noticias/com-tocas-de-ninja-assaltantes-invadem-casa-e-roubam-hilux-de-idoso/180682/" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/esportes/onibus-do-vasco-tomba-e-deixa-atletas-feridos/180685/" title="Ônibus do Vasco tomba e deixa atletas feridos" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/05/onibus-vasco1.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>FUTEBOL</small><big>Ônibus do Vasco tomba e deixa atletas feridos</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/leiloboi-abre-agenda-de-leiloes-na-53a-expoagro-veja-programacao/180684/" title="Leiloboi abre agenda de leilões na 53ª Expoagro, veja programação" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/05/mg-9080.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>DOURADOS - NA EXPOAGRO</small><big>Leiloboi abre agenda de leilões na 53ª Expoagro, veja programação</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/expoagro-governo-entrega-patrulha-mecanizada-para-67-familias-de/180683/" title="Expoagro: Governo entrega patrulha mecanizada para 67 famílias de agricultores em Dourados" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/05/img-20170513-wa0012-1024x740.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>DOURADOS - NA EXPOAGRO</small><big>Expoagro: Governo entrega patrulha mecanizada para 67 famílias de agricultores em Dourados</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/juiza-mantem-fianca-de-r-1-milhao-e-com-bens-bloqueados-andre-pode/180681/" title="Juíza mantém fiança de R$ 1 milhão e, com bens bloqueados, André pode ser preso" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/05/ed590081-4269-47f0-b020-f87f1619d755-0.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>OPERAÇÃO DE LAMA</small><big>Juíza mantém fiança de R$ 1 milhão e, com bens bloqueados, André pode ser preso</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="banner/clica_banner/265" target="_self"><img src="upload/dn_banner/2017/03/leogasbanner.jpg" width="300" height="100" alt="LÉO_GÁS_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '265 - LÉO_GÁS_300');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/248" target="_self"><img src="upload/dn_banner/2016/11/matriculas2017-abertas.gif" width="300" height="100" alt="REINO_MATRÍCULAS_2017" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '248 - REINO_MATRÍCULAS_2017');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/55" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Nossa_Lojas');</script></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
		<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
		<!-- ULTIMAS NOTICIAS --><a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>18:20</small><small class="chapeu">FUTEBOL</small><a href="http://www.fatimanews.com.br/esportes/onibus-do-vasco-tomba-e-deixa-atletas-feridos/180685/" title="Ônibus do Vasco tomba e deixa atletas feridos" class="noticiaLink noticia12"><big>Ônibus do Vasco tomba e deixa atletas feridos</big></a></li><li class="noRadius"><small>16:41</small><small class="chapeu">DOURADOS - NA EXPOAGRO</small><a href="http://www.fatimanews.com.br/noticias/leiloboi-abre-agenda-de-leiloes-na-53a-expoagro-veja-programacao/180684/" title="Leiloboi abre agenda de leilões na 53ª Expoagro, veja programação" class="noticiaLink noticia12"><big>Leiloboi abre agenda de leilões na 53ª Expoagro, veja programação</big></a></li><li class="noRadius"><small>15:09</small><small class="chapeu">DOURADOS - NA EXPOAGRO</small><a href="http://www.fatimanews.com.br/noticias/expoagro-governo-entrega-patrulha-mecanizada-para-67-familias-de/180683/" title="Expoagro: Governo entrega patrulha mecanizada para 67 famílias de agricultores em Dourados" class="noticiaLink noticia12"><big>Expoagro: Governo entrega patrulha mecanizada para 67 famílias de agricultores em Dourados</big></a></li><li class="noRadius"><small>14:41</small><small class="chapeu">COM TOCAS DE NINJA</small><a href="http://www.fatimanews.com.br/noticias/com-tocas-de-ninja-assaltantes-invadem-casa-e-roubam-hilux-de-idoso/180682/" title="Com 'tocas de ninja', assaltantes invadem casa e roubam Hilux de idoso em cidade do MS" class="noticiaLink noticia12"><big>Com 'tocas de ninja', assaltantes invadem casa e roubam Hilux de idoso em cidade do MS</big></a></li><li class="noRadius"><small>13:30</small><small class="chapeu">OPERAÇÃO DE LAMA</small><a href="http://www.fatimanews.com.br/noticias/juiza-mantem-fianca-de-r-1-milhao-e-com-bens-bloqueados-andre-pode/180681/" title="Juíza mantém fiança de R$ 1 milhão e, com bens bloqueados, André pode ser preso" class="noticiaLink noticia12"><big>Juíza mantém fiança de R$ 1 milhão e, com bens bloqueados, André pode ser preso</big></a></li><li class="noRadius"><small>11:47</small><small class="chapeu">MUNDO</small><a href="http://www.fatimanews.com.br/saude/chines-passa-36-anos-com-duas-canetas-alojadas-no-corpo/180680/" title="Chinês passa 36 anos com duas canetas alojadas no corpo" class="noticiaLink noticia12"><big>Chinês passa 36 anos com duas canetas alojadas no corpo</big></a></li><li class="noRadius"><small>11:37</small><small class="chapeu">NÃO DEU</small><a href="http://www.fatimanews.com.br/noticias/motociclista-que-mobilizou-rede-social-por-doacao-de-sangue-morre-na/180679/" title="Motociclista que mobilizou rede social por doação de sangue morre na Santa Casa" class="noticiaLink noticia12"><big>Motociclista que mobilizou rede social por doação de sangue morre na Santa Casa</big></a></li><li class="noRadius"><small>08:53</small><small class="chapeu">VICENTINA - ALMOÇO NO PESQUEIRO</small><a href="http://www.fatimanews.com.br/noticias/vicentina-veja-o-cardapio-especial-para-o-dia-das-maes-do-almoco/180678/" title="VICENTINA: Veja o cardápio especial para o Dia das Mães do almoço deste domingo no Pesqueiro 7 Bello" class="noticiaLink noticia12"><big>VICENTINA: Veja o cardápio especial para o Dia das Mães do almoço deste domingo no Pesqueiro 7 Bello</big></a></li><li class="noRadius"><small>08:13</small><small class="chapeu">NA TV</small><a href="http://www.fatimanews.com.br/entretenimento/record-anuncia-que-marcelo-rezende-enfrenta-o-maior-desafio-de-sua/180677/" title="Record anuncia que Marcelo Rezende enfrenta o 'maior desafio de sua vida'" class="noticiaLink noticia12"><big>Record anuncia que Marcelo Rezende enfrenta o 'maior desafio de sua vida'</big></a></li><li class="noRadius"><small>20:26</small><small class="chapeu">FUGIU DA SANTA CASA</small><a href="http://www.fatimanews.com.br/noticias/ladrao-que-teve-mandioca-introduzida-no-anus-foge-da-santa-casa/180676/" title="'Ladrão' que teve mandioca introduzida no ânus 'foge' da Santa Casa" class="noticiaLink noticia12"><big>'Ladrão' que teve mandioca introduzida no ânus 'foge' da Santa Casa</big></a></li><li class="noRadius"><small>18:27</small><small class="chapeu">INCÊNDIO - VEJA O VÍDEO</small><a href="http://www.fatimanews.com.br/cidades/video-incendio-de-grandes-proporcoes-atinge-unidade-do-supermercado/180675/" title="VÍDEO: Incêndio de grandes proporções atinge unidade do supermercado Atacadão" class="noticiaLink noticia12"><big>VÍDEO: Incêndio de grandes proporções atinge unidade do supermercado Atacadão</big></a></li><li class="noRadius"><small>18:15</small><small class="chapeu">DEODÁPOLIS - HOJE NA EXPOAD</small><a href="http://www.fatimanews.com.br/noticias/hoje-tem-show-nacional-tributo-ao-chico-rey-com-o-cantor-parana/180674/" title="Hoje tem show nacional ‘Tributo ao Chico Rey’ com o Cantor Paraná na Expoad em Deodápolis" class="noticiaLink noticia12"><big>Hoje tem show nacional ‘Tributo ao Chico Rey’ com o Cantor Paraná na Expoad em Deodápolis</big></a></li><li class="noRadius"><small>15:49</small><small class="chapeu">TEMPO</small><a href="http://www.fatimanews.com.br/cidades/apesar-de-sexta-feira-ensolarada-fim-de-semana-deve-ser-chuvoso-em-ms/180673/" title="Apesar de sexta-feira ensolarada, fim de semana deve ser chuvoso em MS" class="noticiaLink noticia12"><big>Apesar de sexta-feira ensolarada, fim de semana deve ser chuvoso em MS</big></a></li><li class="noRadius"><small>15:44</small><small class="chapeu">DOURADOS</small><a href="http://www.fatimanews.com.br/policial/militar-morre-uma-semana-apos-colidir-moto-contra-rotatoria-na/180672/" title="Militar morre uma semana após colidir moto contra rotatória na Guaicurus em Dourados" class="noticiaLink noticia12"><big>Militar morre uma semana após colidir moto contra rotatória na Guaicurus em Dourados</big></a></li><li class="noRadius"><small>14:48</small><small class="chapeu">LAMA ASFÁLTICA</small><a href="http://www.fatimanews.com.br/policial/pf-foi-a-fazendas-de-laranja-foragido-e-vendida-por-filho-de/180671/" title="PF foi a fazendas de “laranja”, foragido e vendida por filho de Puccinelli" class="noticiaLink noticia12"><big>PF foi a fazendas de “laranja”, foragido e vendida por filho de Puccinelli</big></a></li><li class="noRadius"><small>13:37</small><small class="chapeu">ABUSO SEXUAL</small><a href="http://www.fatimanews.com.br/policial/pai-estupra-menina-de-6-anos-e-e-preso-apos-ser-flagrado-pela-esposa/180670/" title="Pai estupra menina de 6 anos e é preso após ser flagrado pela esposa" class="noticiaLink noticia12"><big>Pai estupra menina de 6 anos e é preso após ser flagrado pela esposa</big></a></li><li class="noRadius"><small>11:30</small><small class="chapeu">BENS BLOQUEADOS</small><a href="http://www.fatimanews.com.br/policial/com-34-milhoes-na-poupanca-puccinelli-nao-pode-sacar-para-pagar/180669/" title="Com 3,4 milhões na poupança, Puccinelli não pode sacar para pagar fiança de R$ 1 milhão" class="noticiaLink noticia12"><big>Com 3,4 milhões na poupança, Puccinelli não pode sacar para pagar fiança de R$ 1 milhão</big></a></li><li class="noRadius"><small>10:35</small><small class="chapeu">FÁTIMA DO SUL - MERCADO JULIFRAN</small><a href="http://www.fatimanews.com.br/economia/sexta-feira-de-grande-ofertas-no-mercado-julifran-de-fatima-do-sul/180668/" title="Sexta-feira de grande ofertas no Mercado Julifran de Fátima do Sul" class="noticiaLink noticia12"><big>Sexta-feira de grande ofertas no Mercado Julifran de Fátima do Sul</big></a></li><li class="noRadius"><small>10:21</small><small class="chapeu">NOMEAÇÃO DE APROVADOS</small><a href="http://www.fatimanews.com.br/noticias/governador-amplia-numero-de-vagas-e-nomeia-aprovados-em-concurso/180667/" title="Governador amplia número de vagas e nomeia aprovados em concurso" class="noticiaLink noticia12"><big>Governador amplia número de vagas e nomeia aprovados em concurso</big></a></li><li class="noRadius"><small>10:19</small><small class="chapeu">VIOLÊNCIA</small><a href="http://www.fatimanews.com.br/policial/bebado-condutor-e-preso-por-causar-acidente-e-tentar-matar-motorista/180666/" title="Bêbado, condutor é preso por causar acidente e tentar matar motorista a tiros" class="noticiaLink noticia12"><big>Bêbado, condutor é preso por causar acidente e tentar matar motorista a tiros</big></a></li><li class="noRadius"><small>09:58</small><small class="chapeu">DOURADOS</small><a href="http://www.fatimanews.com.br/policial/comerciante-e-preso-apos-vender-garrafa-de-pinga-a-adolescentes/180665/" title="Comerciante é preso após vender garrafa de pinga a adolescentes" class="noticiaLink noticia12"><big>Comerciante é preso após vender garrafa de pinga a adolescentes</big></a></li><li class="noRadius"><small>08:23</small><small class="chapeu">CONCURSO DA UEMS</small><a href="http://www.fatimanews.com.br/cidades/inscricoes-terminam-hoje-para-o-concurso-da-uems-que-tem-mais-de-40/180664/" title="Inscrições terminam hoje para o concurso da Uems que tem mais de 40 vagas no MS" class="noticiaLink noticia12"><big>Inscrições terminam hoje para o concurso da Uems que tem mais de 40 vagas no MS</big></a></li><li class="noRadius"><small>08:11</small><small class="chapeu">ATENTADO</small><a href="http://www.fatimanews.com.br/policial/detento-do-semi-aberto-e-ferido-com-tiro-no-joelho-e-tem-carro/180663/" title="Detento do semi aberto é ferido com tiro no joelho e tem carro incendiado em MS" class="noticiaLink noticia12"><big>Detento do semi aberto é ferido com tiro no joelho e tem carro incendiado em MS</big></a></li><li class="noRadius"><small>07:50</small><small class="chapeu">VIOLÊNCIA</small><a href="http://www.fatimanews.com.br/policial/corpo-encontrado-na-br-262-e-de-servidor-da-agetran/180662/" title="Corpo encontrado na BR-262 é de servidor da Agetran" class="noticiaLink noticia12"><big>Corpo encontrado na BR-262 é de servidor da Agetran</big></a></li><li class="noRadius"><small>07:44</small><small class="chapeu">OPERAÇÃO BULLISH</small><a href="http://www.fatimanews.com.br/policial/pf-faz-operacao-contra-fraude-em-emprestimos-do-bndes-ao-grupo-jef/180661/" title="PF faz operação contra fraude em empréstimos do BNDES ao grupo J&F, dono da JBS" class="noticiaLink noticia12"><big>PF faz operação contra fraude em empréstimos do BNDES ao grupo J&F, dono da JBS</big></a></li><li class="noRadius"><small>19:08</small><small class="chapeu">DEODÁPOLIS - NOTA DE ESCLARECIMENTO</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-publica-nota-de-esclarecimento-em-relacao-a-22a-expoad-que/180660/" title="Prefeitura publica Nota de Esclarecimento em relação à 22ª Expoad que ocorre neste final de semana" class="noticiaLink noticia12"><big>Prefeitura publica Nota de Esclarecimento em relação à 22ª Expoad que ocorre neste final de semana</big></a></li><li class="noRadius"><small>18:07</small><small class="chapeu">ASSASSINATO</small><a href="http://www.fatimanews.com.br/cidades/investigador-aposentado-e-executado-dentro-de-garagem-no-interior-de/180659/" title="Investigador aposentado é executado dentro de garagem no interior de MS" class="noticiaLink noticia12"><big>Investigador aposentado é executado dentro de garagem no interior de MS</big></a></li><li class="noRadius"><small>14:03</small><small class="chapeu">DEODÁPOLIS - TRABALHO LEGISLATIVO</small><a href="http://www.fatimanews.com.br/noticias/confira-o-trabalho-do-seu-vereador-durante-sessao-ordinaria-da-camara/180658/" title="Confira o trabalho do seu vereador durante sessão ordinária da Câmara de DEODÁPOLIS" class="noticiaLink noticia12"><big>Confira o trabalho do seu vereador durante sessão ordinária da Câmara de DEODÁPOLIS</big></a></li><li class="noRadius"><small>11:19</small><small class="chapeu">FÁTIMA DO SUL - FOTO NO O BOTICÁRIO</small><a href="http://www.fatimanews.com.br/noticias/veja-as-fotos-da-promocao-para-o-dia-das-maes-no-o-boticario-em-fatima/180657/" title="Veja as fotos da promoção para o Dia das Mães no O Boticário em Fátima do Sul" class="noticiaLink noticia12"><big>Veja as fotos da promoção para o Dia das Mães no O Boticário em Fátima do Sul</big></a></li><li class="noRadius"><small>10:07</small><small class="chapeu">LAMA ASFÁLTICA</small><a href="http://www.fatimanews.com.br/cidades/alem-de-tornozeleira-fianca-de-r-1-milhao-e-estipulada-a-puccinelli/180656/" title="Além de tornozeleira, fiança de R$ 1 milhão é estipulada a Puccinelli" class="noticiaLink noticia12"><big>Além de tornozeleira, fiança de R$ 1 milhão é estipulada a Puccinelli</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/55" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Nossa_Lojas');</script></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-promocao-para-o-dia-das-maes-no-o-boticario-em/2216/" title="Veja as fotos da promoção para o Dia das Mães no O Boticário em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/05/dsc-5951.JPG" alt="Veja as fotos da promoção para o Dia das Mães no O Boticário em Fátima do Sul" width="140" heigth="105"><big>Veja as fotos da promoção para o Dia das Mães no O Boticário em Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-fotos-do-aulao-do-grupo-n10-mantenedor-dos-colegios-delphos-e/2215/" title="Veja FOTOS do Aulão do Grupo N10, mantenedor dos Colégios Delphos e Total de Ponta Porã e DOURADOS" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/05/img-3720.JPG" alt="Veja FOTOS do Aulão do Grupo N10, mantenedor dos Colégios Delphos e Total de Ponta Porã e DOURADOS" width="140" heigth="105"><big>Veja FOTOS do Aulão do Grupo N10, mantenedor dos Colégios Delphos e Total de Ponta Porã e DOURADOS</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-casamento-de-mayra-e-jackson-em-fatima-do-sul/2214/" title="Veja as FOTOS do casamento de Mayra e Jackson em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/05/img-8587.jpg" alt="Veja as FOTOS do casamento de Mayra e Jackson em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do casamento de Mayra e Jackson em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-de-04-anos-da-eduarda-vitoria-em/2213/" title="Veja as FOTOS do aniversário de 04 Anos da Eduarda Vitória em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-5856.JPG" alt="Veja as FOTOS do aniversário de 04 Anos da Eduarda Vitória em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do aniversário de 04 Anos da Eduarda Vitória em FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/confira-as-fotos-da-convencao-do-psdb-em-fatima-do-sul/2212/" title="Confira as FOTOS da Convenção do PSDB em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-5676.JPG" alt="Confira as FOTOS da Convenção do PSDB em FÁTIMA DO SUL" width="140" heigth="105"><big>Confira as FOTOS da Convenção do PSDB em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-convencao-do-psdb-no-municipio-de-jatei/2211/" title="Veja as FOTOS da Convenção do PSDB no município de JATEÍ" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-5423.JPG" alt="Veja as FOTOS da Convenção do PSDB no município de JATEÍ" width="140" heigth="105"><big>Veja as FOTOS da Convenção do PSDB no município de JATEÍ</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body><!-- /body --><!--Atualizado em: 13 de Maio de 2017 - 21:05:18 <Br>Próxima Atualização em: 13 de Maio de 2017 - 21:20:18--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|180682|web|local-->