
<!doctype html><html><head><title>Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema - Fátima News</title>
<meta name="title" content="Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema" /><link rel="canonical" href="http://www.fatimanews.com.br/noticias/bombeiros-conseguem-apagar-incendio-em-parque-apos-7-dias-no-parque/183327/" /><meta property="og:title" content="Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.fatimanews.com.br/noticias/bombeiros-conseguem-apagar-incendio-em-parque-apos-7-dias-no-parque/183327/" /><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2017/10/bombeiros1.jpg" /><meta property="og:description" content="  A chuva que caiu na regi&atilde;o sul de Mato Grosso do Sul nesta quinta-feira (19) ajudou e o inc&ecirc;ndio combatido pelo Corpo de Bombeiros h&aacute; sete dias no Parque Estadual das V&aacute;rzeas do Rio Ivinhema foi..." /><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="google-site-verification" content="jfugd7-IrqF5xOUQWnI3OiTDWILS0EBrDZ2lIXyySNs" /><meta property="fb:app_id" content="882135125141374" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://www.fatimanews.com.br/" /><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>

<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao_v82.css" rel="stylesheet" type="text/css" media="all" /><script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script><script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao_v82.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/noticias/bombeiros-conseguem-apagar-incendio-em-parque-apos-7-dias-no-parque/183327/">
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9&appId=882135125141374";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1859525-7', 'auto');
	  ga('send', 'pageview');

	</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo"><div style="position:relative"><a href="banner/clica_banner/312/" target="_self"><img src="upload/dn_banner/2017/10/banner-oka-728x90-1.gif" width="728" height="90" alt="MEGA_OKA_CARROS_" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '312 - MEGA_OKA_CARROS_');</script></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 20 de Outubro de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value="" /><input type="submit" class="btBusca" value="ok" /></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
<div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative"><a href="banner/clica_banner/262/" target="_self"><img src="upload/dn_banner/2017/02/delphos468.gif" width="468" height="60" alt="DELPHOS_FULL" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '262 - DELPHOS_FULL');</script></div></div><div class="fullBannerTopo"><div style="position:relative">

<div id="banner_6493e3f51749b900821436e9c6a7593f"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_6493e3f51749b900821436e9c6a7593f";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '18 - valenciano');</script></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 20 de Outubro de 2017 08h05</small><h1 class="titleNoticia">Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema</h1><h2 class="subtitledaNoticia">Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema</h2><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/bombeiros-conseguem-apagar-incendio-em-parque-apos-7-dias-no-parque/183327/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>CAMPO GRANDE NEWS</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2017/10/bombeiros.jpg" alt="Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema" /><small>Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema</small></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p><span style="font-size:medium">A chuva que caiu na regi&atilde;o sul de Mato Grosso do Sul nesta quinta-feira (19) ajudou e o inc&ecirc;ndio combatido pelo Corpo de Bombeiros h&aacute; sete dias no Parque Estadual das V&aacute;rzeas do Rio Ivinhema foi extinto. As chamas come&ccedil;aram ap&oacute;s a &aacute;rea ser atingida por um raio, na quinta-feira (12) passada.</span></p>
<p><span style="font-size:medium">O comunicado sobre o fim do fogo foi repassada pela Semagro (Secretaria de Estado de Meio Ambiente, Desenvolvimento Econ&ocirc;mico, Produ&ccedil;&atilde;o e Agricultura Familiar), conforme informa&ccedil;&otilde;es do gestor do parque.</span></p>
<p><span style="font-size:medium">Por&eacute;m, apesar da extin&ccedil;&atilde;o, as equipes do Corpo de Bombeiros que est&atilde;o no local v&atilde;o seguir realizando o trabalho de rescaldo e monitoramento do parque at&eacute; esta sexta-feira (20), para verificar se h&aacute; algum ponto que possa haver retorno do fogo.</span></p>
<p><span style="font-size:medium">O forte vento e calor que &eacute; registrado na regi&atilde;o do parque colaborou para que o fogo se alastrasse e consumisse, por ora, 30 mil hectares de pastagens, em maior parte braqui&aacute;ria. A &aacute;rea &eacute; a primeira unidade de conserva&ccedil;&atilde;o do Estado e abrange tr&ecirc;s munic&iacute;pios, entre eles Taquarussu, Jate&iacute; e Navira&iacute;.</span></p>
<p><span style="font-size:medium">Equipes do Corpo de Bombeiros de F&aacute;tima do Sul, Navira&iacute;, Nova Andradina e Ivinhema foram chamadas para trabalhar no controle do fogo, al&eacute;m de servidores do Imasul que trabalham no parque e funcion&aacute;rios da prefeitura de Taquarussu.</span></p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/bombeiros-conseguem-apagar-incendio-em-parque-apos-7-dias-no-parque/183327/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:620px;height:160px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6667534888"></ins>
<script style="z-index: 50;">
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
<big class="title2" style="margin-top:20px"><span>Comentários</span></big><div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/noticias/bombeiros-conseguem-apagar-incendio-em-parque-apos-7-dias-no-parque/183327/" data-numposts="5" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/brasil/elenco-de-a-forca-do-querer-curte-samba-em-o-pequeno-joao-bravo-toca/183337/" title="Elenco de " A força do querer" Curte samba em O pequeno João Bravo toca tamborm" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/10/xforcapagespeedicrkdjwsykoq.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>FAMOSIDADES</small><big>Elenco de "A força do querer" Curte samba em O pequeno João Bravo toca tamborm</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/brasil/megaoperacao-de-combate-a-pedofilia-em-24-estados-e-no-df-prende-ao/183336/" title="Megaoperação de combate à pedofilia em 24 estados e no DF prende ao menos 80 pessoas" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/10/xpreso-operacao-pedofiliapagespeedicqraih1bllr.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>REDE DE PEDOFILIA</small><big>Megaoperação de combate à pedofilia em 24 estados e no DF prende ao menos 80 pessoas</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/brasil/o-rico-e-lazaro-resumo-de-capitulo/183335/" title="O Rico e Lázaro: Resumo de capítulo" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/10/images-112.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>REDE RECORD</small><big>O Rico e Lázaro: Resumo de capítulo</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/velho-conhecido-estelionatario-da-golpe-de-r-11-mil-em-bar/183334/" title="Velho conhecido, estelionatário dá golpe de R$ 1,1 mil em bar" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/10/640x480-90a6720a9bd5c5bc33f68d7431a70654.jpg" alt="" width="140" height="105" /><span class="ladoNoticia"><small>CAPITAL</small><big>Velho conhecido, estelionatário dá golpe de R$ 1,1 mil em bar</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="javascript:void(0);" target="_blank"><img src="upload/dn_banner/2017/07/banner300x100.gif" width="300" height="100" alt="HERBALIFE_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '286 - HERBALIFE_300');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/10/bannercentrofarma300x100-1.gif" width="300" height="100" alt="FARMÁCIA_CENTROFARMA_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '317 - FARMÁCIA_CENTROFARMA_300');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/02/banner300x100.gif" width="300" height="100" alt="MBO_SEGURANÇA_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '259 - MBO_SEGURANÇA_300');</script></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
<a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>11:17</small><small class="chapeu">FAMOSIDADES</small><a href="http://www.fatimanews.com.br/brasil/elenco-de-a-forca-do-querer-curte-samba-em-o-pequeno-joao-bravo-toca/183337/" title="Elenco de " A força do querer" Curte samba em O pequeno João Bravo toca tamborm" class="noticiaLink noticia12"><big>Elenco de "A força do querer" Curte samba em O pequeno João Bravo toca tamborm</big></a></li><li class="noRadius"><small>11:10</small><small class="chapeu">REDE DE PEDOFILIA</small><a href="http://www.fatimanews.com.br/brasil/megaoperacao-de-combate-a-pedofilia-em-24-estados-e-no-df-prende-ao/183336/" title="Megaoperação de combate à pedofilia em 24 estados e no DF prende ao menos 80 pessoas" class="noticiaLink noticia12"><big>Megaoperação de combate à pedofilia em 24 estados e no DF prende ao menos 80 pessoas</big></a></li><li class="noRadius"><small>11:06</small><small class="chapeu">REDE RECORD</small><a href="http://www.fatimanews.com.br/brasil/o-rico-e-lazaro-resumo-de-capitulo/183335/" title="O Rico e Lázaro: Resumo de capítulo" class="noticiaLink noticia12"><big>O Rico e Lázaro: Resumo de capítulo</big></a></li><li class="noRadius"><small>10:58</small><small class="chapeu">CAPITAL</small><a href="http://www.fatimanews.com.br/noticias/velho-conhecido-estelionatario-da-golpe-de-r-11-mil-em-bar/183334/" title="Velho conhecido, estelionatário dá golpe de R$ 1,1 mil em bar" class="noticiaLink noticia12"><big>Velho conhecido, estelionatário dá golpe de R$ 1,1 mil em bar</big></a></li><li class="noRadius"><small>10:22</small><small class="chapeu">GLÓRIA DE DOURADOS - O ATAQUE</small><a href="http://www.fatimanews.com.br/noticias/homem-e-atacado-por-touro-em-furia-ao-fazer-procedimento-de-cura-no/183338/" title="Homem é atacado por touro em fúria ao fazer procedimento de cura no animal em Glória de Dourados" class="noticiaLink noticia12"><big>Homem é atacado por touro em fúria ao fazer procedimento de cura no animal em Glória de Dourados</big></a></li><li class="noRadius"><small>09:56</small><small class="chapeu">CHANTAGEM</small><a href="http://www.fatimanews.com.br/noticias/cuidado-vendedora-deixa-celular-carregando-e-colega-copia-fotos/183333/" title="Cuidado: vendedora deixa celular carregando e colega copia fotos íntimas" class="noticiaLink noticia12"><big>Cuidado: vendedora deixa celular carregando e colega copia fotos íntimas</big></a></li><li class="noRadius"><small>08:50</small><small class="chapeu">SOLIDARIEDADE</small><a href="http://www.fatimanews.com.br/noticias/familia-faz-vaquinha-para-cirurgia-de-jovem-que-treina-futebol-na/183332/" title="Família faz vaquinha para cirurgia de jovem que treina futebol na Capital" class="noticiaLink noticia12"><big>Família faz vaquinha para cirurgia de jovem que treina futebol na Capital</big></a></li><li class="noRadius"><small>08:41</small><small class="chapeu">PEDOFILO</small><a href="http://www.fatimanews.com.br/noticias/suspeito-de-oferecer-dinheiro-para-abusar-de-garotos-em-residencial/183331/" title="Suspeito de oferecer dinheiro para abusar de garotos em residencial era chamado de ‘tio’" class="noticiaLink noticia12"><big>Suspeito de oferecer dinheiro para abusar de garotos em residencial era chamado de ‘tio’</big></a></li><li class="noRadius"><small>08:21</small><small class="chapeu">ENGEO ENGENHARIA E TOPOGRAFIA</small><a href="http://www.fatimanews.com.br/cidades/engeo-engenharia-e-topografia-destaca-a-suinocultura-e-como-utilizar/183330/" title="ENGEO Engenharia e Topografia destaca a suinocultura e como utilizar dejetos suínos nos solos" class="noticiaLink noticia12"><big>ENGEO Engenharia e Topografia destaca a suinocultura e como utilizar dejetos suínos nos solos</big></a></li><li class="noRadius"><small>08:15</small><small class="chapeu">VIDA DE CRIME</small><a href="http://www.fatimanews.com.br/noticias/sujinho-e-preso-em-ladario-depois-de-assaltar-mulher-que-estava/183329/" title="" Sujinho” é preso em Ladário depois de assaltar mulher que estava com a filha de três anos" class="noticiaLink noticia12"><big>"Sujinho” é preso em Ladário depois de assaltar mulher que estava com a filha de três anos</big></a></li><li class="noRadius"><small>08:08</small><small class="chapeu">DISTRIBUIDORA DE DROGAS</small><a href="http://www.fatimanews.com.br/noticias/presa-dona-de-boca-de-fumo-que-escondia-entorpecente-em-fraldas-de/183328/" title="Presa dona de " boca de fumo" que escondia entorpecente em fraldas de bebê" class="noticiaLink noticia12"><big>Presa dona de "boca de fumo" que escondia entorpecente em fraldas de bebê</big></a></li><li class="noRadius"><small>08:05</small><small class="chapeu">IVINHEMA - NOSSOS HERÓIS</small><a href="http://www.fatimanews.com.br/noticias/bombeiros-conseguem-apagar-incendio-em-parque-apos-7-dias-no-parque/183327/" title="Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema" class="noticiaLink noticia12"><big>Bombeiros conseguem apagar incêndio em parque após 7 dias no Parque das Várzeas do Rio Ivinhema</big></a></li><li class="noRadius"><small>07:35</small><small class="chapeu">CORTINA DE FUMAÇA</small><a href="http://www.fatimanews.com.br/brasil/aecio-neves-e-gilmar-mendes-realizaram-33-ligacoes-por-whatsapp-em-2/183326/" title="Aécio Neves e Gilmar Mendes realizaram 33 ligações por WhatsApp em 2 meses" class="noticiaLink noticia12"><big>Aécio Neves e Gilmar Mendes realizaram 33 ligações por WhatsApp em 2 meses</big></a></li><li class="noRadius"><small>07:28</small><small class="chapeu">NOVELA GLOBAL - CAPITULO FINAL</small><a href="http://www.fatimanews.com.br/brasil/a-forca-do-querer-beijo-de-ivan-e-claudio-pode-marcar-o-final-da/183325/" title="'A Força do Querer': beijo de Ivan e Cláudio pode marcar o final da novela" class="noticiaLink noticia12"><big>'A Força do Querer': beijo de Ivan e Cláudio pode marcar o final da novela</big></a></li><li class="noRadius"><small>07:16</small><small class="chapeu">MILIONÁRIO(A)</small><a href="http://www.fatimanews.com.br/brasil/mega-sena-concurso-1979-resultado-aposta-unica-de-muzambinho-mg/183324/" title="Mega-Sena, concurso 1.979: resultado: aposta única de Muzambinho (MG) fatura R$ 3,9 milhões" class="noticiaLink noticia12"><big>Mega-Sena, concurso 1.979: resultado: aposta única de Muzambinho (MG) fatura R$ 3,9 milhões</big></a></li><li class="noRadius"><small>20:07</small><small class="chapeu">VICENTINA - VEJA OS VÍDEOS</small><a href="http://www.fatimanews.com.br/noticias/videos-ventania-e-nuvem-de-poeira-e-registrada-tambem-em-vicentina/183323/" title="VÍDEOS: Ventania e nuvem de poeira é registrada também em Vicentina" class="noticiaLink noticia12"><big>VÍDEOS: Ventania e nuvem de poeira é registrada também em Vicentina</big></a></li><li class="noRadius"><small>19:16</small><small class="chapeu">VÍDEO - FRENTE FRIA CHEGANDO</small><a href="http://www.fatimanews.com.br/noticias/frente-fria-chegando-foi-causa-de-tempestade-de-areia-com-ventos-a-64/183322/" title="Frente fria chegando foi causa de tempestade de areia com ventos a 64 km/h em Dourados, Veja Vídeo" class="noticiaLink noticia12"><big>Frente fria chegando foi causa de tempestade de areia com ventos a 64 km/h em Dourados, Veja Vídeo</big></a></li><li class="noRadius"><small>17:30</small><small class="chapeu">FÁTIMA DO SUL - ASSISTA O VÍDEO</small><a href="http://www.fatimanews.com.br/noticias/video-vendaval-causa-medo-e-cortina-grossa-de-poeira-deixa-muita/183321/" title="VÍDEO: Vendaval causa medo e cortina grossa de poeira deixa muita sujeira em Fátima do Sul" class="noticiaLink noticia12"><big>VÍDEO: Vendaval causa medo e cortina grossa de poeira deixa muita sujeira em Fátima do Sul</big></a></li><li class="noRadius"><small>16:22</small><small class="chapeu">PRECONCEITO</small><a href="http://www.fatimanews.com.br/brasil/ana-hickmann-e-o-marido-prestam-queixa-na-policia-apos-ataque-ao-filho/183320/" title="Ana Hickmann e o marido prestam queixa na policia após ataque ao filho de 3 anos" class="noticiaLink noticia12"><big>Ana Hickmann e o marido prestam queixa na policia após ataque ao filho de 3 anos</big></a></li><li class="noRadius"><small>16:08</small><small class="chapeu">JATEÍ - FESTA DAS CRIANÇAS</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-realiza-festa-das-criancas-em-grande-estilo-e-com-muita/183319/" title="Prefeitura realiza festa das crianças em grande estilo e com muita diversão em Jateí" class="noticiaLink noticia12"><big>Prefeitura realiza festa das crianças em grande estilo e com muita diversão em Jateí</big></a></li><li class="noRadius"><small>15:57</small><small class="chapeu">BONITO - MS - NATUREZA</small><a href="http://www.fatimanews.com.br/noticias/sucuri-rasteja-proximo-a-turistas-em-balneario-de-bonito-ms/183318/" title="Sucuri rasteja próximo a turistas em balneário de Bonito (MS)" class="noticiaLink noticia12"><big>Sucuri rasteja próximo a turistas em balneário de Bonito (MS)</big></a></li><li class="noRadius"><small>15:50</small><small class="chapeu">FURIA DA NATUREZA II</small><a href="http://www.fatimanews.com.br/noticias/ventania-derruba-arvores-e-destroi-veiculo-em-dourados/183317/" title="Ventania derruba árvores e destrói veículo em Dourados" class="noticiaLink noticia12"><big>Ventania derruba árvores e destrói veículo em Dourados</big></a></li><li class="noRadius"><small>15:40</small><small class="chapeu">DESEMPREGO A VISTA</small><a href="http://www.fatimanews.com.br/noticias/funcionarios-da-jbs-e-sindicalistas-participam-de-manifesto-no-centro/183316/" title="Funcionários da JBS e sindicalistas participam de manifesto no centro de Nova Andradina" class="noticiaLink noticia12"><big>Funcionários da JBS e sindicalistas participam de manifesto no centro de Nova Andradina</big></a></li><li class="noRadius"><small>15:25</small><small class="chapeu">FURIA DA NATUREZA</small><a href="http://www.fatimanews.com.br/noticias/vendaval-de-terra-encobre-ceu-causa-acidente-e-derruba-arvores-em/183315/" title="Vendaval de terra encobre céu, causa acidente e derruba árvores em Dourados" class="noticiaLink noticia12"><big>Vendaval de terra encobre céu, causa acidente e derruba árvores em Dourados</big></a></li><li class="noRadius"><small>14:27</small><small class="chapeu">COMBATE AO CANCER</small><a href="http://www.fatimanews.com.br/noticias/servico-itinerante-em-onibus-oferece-preventivo-e-mamografia-na-praca/183313/" title="Serviço itinerante em ônibus oferece preventivo e mamografia na praça" class="noticiaLink noticia12"><big>Serviço itinerante em ônibus oferece preventivo e mamografia na praça</big></a></li><li class="noRadius"><small>14:21</small><small class="chapeu">TEMPESTADE</small><a href="http://www.fatimanews.com.br/noticias/ventania-derruba-arvore-e-destroi-blazer-comprada-ha-uma-semana-em/183312/" title="Ventania derruba árvore e destrói Blazer comprada há uma semana em Dourados" class="noticiaLink noticia12"><big>Ventania derruba árvore e destrói Blazer comprada há uma semana em Dourados</big></a></li><li class="noRadius"><small>14:14</small><small class="chapeu">EXEMPLO</small><a href="http://www.fatimanews.com.br/brasil/honestidade-de-menino-emociona-eletricista-que-foi-cortar-luz-de-casa/183311/" title="Honestidade de menino emociona eletricista que foi cortar luz de casa por falta de pagamento" class="noticiaLink noticia12"><big>Honestidade de menino emociona eletricista que foi cortar luz de casa por falta de pagamento</big></a></li><li class="noRadius"><small>13:12</small><small class="chapeu">ENFIM A CHUVA</small><a href="http://www.fatimanews.com.br/noticias/poeira-e-tempestade-deixa-em-alerta-populacao-de-fatima-do-sul/183310/" title="Poeira e tempestade deixa em alerta população de Fátima do Sul" class="noticiaLink noticia12"><big>Poeira e tempestade deixa em alerta população de Fátima do Sul</big></a></li><li class="noRadius"><small>13:01</small><small class="chapeu">TOMA LÁ DA CÁ</small><a href="http://www.fatimanews.com.br/brasil/mudanca-de-lado-de-senadores-de-ms-garantiu-vitoria-de-aecio/183309/" title="Mudança de lado de senadores de MS garantiu “vitória” de Aécio" class="noticiaLink noticia12"><big>Mudança de lado de senadores de MS garantiu “vitória” de Aécio</big></a></li><li class="noRadius"><small>11:25</small><small class="chapeu">FÁTIMA DO SUL - INSCRIÇÕES</small><a href="http://www.fatimanews.com.br/noticias/inscricoes-para-a-jornada-diocesana-da-juventude-encerram-nesta/183308/" title="Inscrições para a Jornada Diocesana da Juventude encerram nesta quinta-feira em Fátima do Sul" class="noticiaLink noticia12"><big>Inscrições para a Jornada Diocesana da Juventude encerram nesta quinta-feira em Fátima do Sul</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/10/300x1004fasecopaassomasul.gif" width="300" height="100" alt="BANNER_LATERAL_ASSOMASUL" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '316 - BANNER_LATERAL_ASSOMASUL');</script></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-festa-das-criancas-e-do-1o-torneio-de-volei-de/2235/" title="Veja as FOTOS da festa das crianças e do 1º Torneio de Vôlei de Areia em Vicentina" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/10/dsc-0529.JPG" alt="Veja as FOTOS da festa das crianças e do 1º Torneio de Vôlei de Areia em Vicentina" width="140" heigth="105"><big>Veja as FOTOS da festa das crianças e do 1º Torneio de Vôlei de Areia em Vicentina</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-festa-de-comemoracao-do-dia-do-funcionario/2234/" title="Veja as FOTOS da festa de comemoração do dia do funcionário público em VICENTINA" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/10/dsc-0152.jpg" alt="Veja as FOTOS da festa de comemoração do dia do funcionário público em VICENTINA" width="140" heigth="105"><big>Veja as FOTOS da festa de comemoração do dia do funcionário público em VICENTINA</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-algumas-fotos-da-festa-de-santa-terezinha-realizada-em-vicentina/2233/" title="Veja algumas FOTOS da Festa de Santa Terezinha realizada em VICENTINA" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/10/dsc-0062.JPG" alt="Veja algumas FOTOS da Festa de Santa Terezinha realizada em VICENTINA" width="140" heigth="105"><big>Veja algumas FOTOS da Festa de Santa Terezinha realizada em VICENTINA</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-entrega-da-sala-de-tecnologia-pelo-prefeito/2232/" title="Veja as FOTOS da entrega da Sala de Tecnologia pelo prefeito Marquinhos do Dedé em Vicentina" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/09/dsc-0030.JPG" alt="Veja as FOTOS da entrega da Sala de Tecnologia pelo prefeito Marquinhos do Dedé em Vicentina" width="140" heigth="105"><big>Veja as FOTOS da entrega da Sala de Tecnologia pelo prefeito Marquinhos do Dedé em Vicentina</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-de-01-aninho-do-benjamin-em-fatima-do/2231/" title="Veja as FOTOS do aniversário de 01 aninho do Benjamin em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/08/img-1292.JPG" alt="Veja as FOTOS do aniversário de 01 aninho do Benjamin em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS do aniversário de 01 aninho do Benjamin em Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-i-arraia-da-familia-ananias-e-mendonca-em-fatima/2230/" title="Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-1221.JPG" alt="Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body></html>