<!doctype html><html><head><head><title>A Carcará Imóveis oferece a você terrenos com ótima localização em FÁTIMA DO SUL - Fátima News</title>
<meta name="title" content="A Carcará Imóveis oferece a você terrenos com ótima localização em FÁTIMA DO SUL"/><link rel="canonical" href="http://www.fatimanews.com.br/noticias/a-carcara-imoveis-oferece-a-voce-terrenos-com-otima-localizacao-em/180474/"/><meta property="og:title" content="A Carcará Imóveis oferece a você terrenos com ótima localização em FÁTIMA DO SUL"/><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2017/04/carc.jpg"/><meta property="og:description" content="  Quatro lotes cada um medindo 150 m&sup2; &nbsp;(10x15)  

  Servido de Asfalto,&nbsp;pr&oacute;ximo ao Hospital da Sias.  

  Valor: R$40.000,00  

   http://carcaraimoveis.com.br/imovel/fatima-do-sul/residencial-hidalgo/104/..."/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>  
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=15" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
 
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=882135125141374&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/noticias/a-carcara-imoveis-oferece-a-voce-terrenos-com-otima-localizacao-em/180474/">
</head><body><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1859525-7', 'auto');
	  ga('send', 'pageview');

	</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/261" target="_self"><img src="upload/dn_banner/2017/02/delphos728.gif" width="728" height="90" alt="DELPHOS_MEGA" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '261 - DELPHOS_MEGA');</script></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 27 de Abril de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative"><a href="banner/clica_banner/268" target="_blank"><img src="upload/dn_banner/2017/03/202810-web-banner-villa-romana.gif" width="468" height="60" alt="BANNER_LOTEAMENTO" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '268 - BANNER_LOTEAMENTO');</script></div></div><div class="fullBannerTopo"><div style="position:relative">
 
<div id="banner_8702f07cd6bf89a8d731f35a118ed68d"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_8702f07cd6bf89a8d731f35a118ed68d";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '18 - valenciano');</script></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 27 de Abril de 2017 11h39</small><h1 class="titleNoticia">A Carcará Imóveis oferece a você terrenos com ótima localização em FÁTIMA DO SUL</h1><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/a-carcara-imoveis-oferece-a-voce-terrenos-com-otima-localizacao-em/180474/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>FÁTIMA NEWS / REDAÇÃO</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2017/04/carc1.jpg" alt="FOTO: DIVULGAÇÃO"/><small>FOTO: DIVULGAÇÃO</small></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p><span style="font-size:16px">Quatro lotes cada um medindo 150 m&sup2; &nbsp;(10x15)</span></p>
<p><span style="font-size:16px">Servido de Asfalto,&nbsp;pr&oacute;ximo ao Hospital da Sias.</span></p>
<p><span style="font-size:16px">Valor: R$40.000,00</span></p>
<p><span style="font-size:16px"><a href="http://carcaraimoveis.com.br/imovel/fatima-do-sul/residencial-hidalgo/104/">http://carcaraimoveis.com.br/imovel/fatima-do-sul/residencial-hidalgo/104/</a></span></p>
<p><span style="font-size:16px">Terreno pr&oacute;ximo ao F&oacute;rum de F&aacute;tima do Sul!<br/>
-Medindo 360m&sup2;&nbsp; (10x36)<br/>
-Valor:Consulte-nos</span></p>
<p><span style="font-size:16px"><a href="http://carcaraimoveis.com.br/imovel/fatima-do-sul/centro-educacional/125/">http://carcaraimoveis.com.br/imovel/fatima-do-sul/centro-educacional/125/</a></span></p>
<p><span style="font-size:16px">Terreno no Bairro Pioneiro</span></p>
<p><span style="font-size:16px">-Medindo 599m&sup2; (12,75x47).<br/>
- Servido de Asfalto, pr&oacute;ximo a Fogueira.</span></p>
<p><span style="font-size:16px"><a href="http://carcaraimoveis.com.br/imovel/fatima-do-sul/jardim-pioneiro/114/">http://carcaraimoveis.com.br/imovel/fatima-do-sul/jardim-pioneiro/114/</a></span></p>
<p><span style="font-size:16px">Terreno bem localizado na Rua Presidente Vargas!<br/>
-Medindo 10x45 .<br/>
-Servido de Asfalto.<br/>
-Valor:R$55.000,00</span></p>
<p><span style="font-size:16px"><a href="http://carcaraimoveis.com.br/imovel/fatima-do-sul/centro/136/" target="_blank">http://carcaraimoveis.com.br/imov&hellip;/fatima-do-sul/centro/136/</a></span></p>
<p><span style="font-size:16px">Terreno de esquina no Residencial Ubatuba, Rua Celson Joaquim de Barros<br/>
-Medindo 14x15 .<br/>
-Servido de Asfalto.<br/>
-Valor: Consulte-nos</span></p>
<p><span style="font-size:16px"><a href="http://carcaraimoveis.com.br/imovel/fatima-do-sul/residencial-ubatuba/137/" target="_blank">http://carcaraimoveis.com.br/&hellip;/fat&hellip;/residencial-ubatuba/137/</a></span></p>
<p><span style="font-size:16px">Terreno localizado na Rua Cristobalina Ruiz Cabelo a 400mts da pra&ccedil;a Get&uacute;lio Vargas!<br/>
-Medindo 213M&deg;<br/>
-Servido de Asfalto, todo murado.<br/>
-Valor:R$52.000,00</span></p>
<p><span style="font-size:16px"><a href="http://carcaraimoveis.com.br/imovel/fatima-do-sul/centro/144/" target="_blank">http://carcaraimoveis.com.br/imov&hellip;/fatima-do-sul/centro/144/</a></span></p>
<p><span style="font-size:16px">Entre em contato com Carcar&aacute; Im&oacute;veis nossa equipe ira at&eacute; voc&ecirc;.<br/>
Fones:<br/>
Cel: 67-999888493 Diego Carcar&aacute;<br/>
Cel: 67-996406504 Caio Felipe&nbsp;<br/>
Fixo: 3467-6611 Carcar&aacute; Im&oacute;veis</span></p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/noticias/a-carcara-imoveis-oferece-a-voce-terrenos-com-otima-localizacao-em/180474/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"style="display:inline-block;width:620px;height:160px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="6667534888"></ins><script style="z-index: 50;">(adsbygoogle = window.adsbygoogle || []).push({});</script><big class="title2" style="margin-top:20px"><span>Comentários</span></big><div id="fb-root"></div><div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/noticias/a-carcara-imoveis-oferece-a-voce-terrenos-com-otima-localizacao-em/180474/" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/policial/veiculo-ocupado-por-vereadora-capota-na-162/180473/" title="Veículo ocupado por vereadora capota na 162" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/04/1110.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>ACIDENTE</small><big>Veículo ocupado por vereadora capota na 162</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/cidades/site-da-prefeitura-de-dourados-sofre-ataque-de-extremistas-curdos/180472/" title="Site da Prefeitura de Dourados sofre ataque de extremistas Curdos" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/04/86.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>DOURADOS</small><big>Site da Prefeitura de Dourados sofre ataque de extremistas Curdos</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/politica/veja-o-que-muda-com-a-reforma-trabalhista-aprovada-na-camara/180471/" title="Veja o que muda com a reforma trabalhista aprovada na Câmara" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/04/3313.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>ALTERA CLT</small><big>Veja o que muda com a reforma trabalhista aprovada na Câmara</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/policial/advogado-e-morto-a-tiros-por-pistoleiros-na-fronteira/180470/" title="Advogado é morto a tiros por pistoleiros na fronteira" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/04/32.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>VIOLÊNCIA</small><big>Advogado é morto a tiros por pistoleiros na fronteira</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="banner/clica_banner/55" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Nossa_Lojas');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/249" target="_self"><img src="upload/dn_banner/2016/11/banner.gif" width="300" height="100" alt="FORTALEZA" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '249 - FORTALEZA');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/226" target="_self"><img src="upload/dn_banner/2016/08/2-banner-sucuri-300x100.gif" width="300" height="100" alt="AGÊNCIA_SUCURI_LATERAL" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '226 - AGÊNCIA_SUCURI_LATERAL');</script></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
		<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
		<!-- ULTIMAS NOTICIAS --><a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>11:39</small><small class="chapeu">FÁTIMA DO SUL - CARCARÁ IMÓVEIS</small><a href="http://www.fatimanews.com.br/noticias/a-carcara-imoveis-oferece-a-voce-terrenos-com-otima-localizacao-em/180474/" title="A Carcará Imóveis oferece a você terrenos com ótima localização em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>A Carcará Imóveis oferece a você terrenos com ótima localização em FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>09:56</small><small class="chapeu">ACIDENTE</small><a href="http://www.fatimanews.com.br/policial/veiculo-ocupado-por-vereadora-capota-na-162/180473/" title="Veículo ocupado por vereadora capota na 162" class="noticiaLink noticia12"><big>Veículo ocupado por vereadora capota na 162</big></a></li><li class="noRadius"><small>09:38</small><small class="chapeu">DOURADOS</small><a href="http://www.fatimanews.com.br/cidades/site-da-prefeitura-de-dourados-sofre-ataque-de-extremistas-curdos/180472/" title="Site da Prefeitura de Dourados sofre ataque de extremistas Curdos" class="noticiaLink noticia12"><big>Site da Prefeitura de Dourados sofre ataque de extremistas Curdos</big></a></li><li class="noRadius"><small>09:15</small><small class="chapeu">ALTERA CLT</small><a href="http://www.fatimanews.com.br/politica/veja-o-que-muda-com-a-reforma-trabalhista-aprovada-na-camara/180471/" title="Veja o que muda com a reforma trabalhista aprovada na Câmara" class="noticiaLink noticia12"><big>Veja o que muda com a reforma trabalhista aprovada na Câmara</big></a></li><li class="noRadius"><small>08:44</small><small class="chapeu">VIOLÊNCIA</small><a href="http://www.fatimanews.com.br/policial/advogado-e-morto-a-tiros-por-pistoleiros-na-fronteira/180470/" title="Advogado é morto a tiros por pistoleiros na fronteira" class="noticiaLink noticia12"><big>Advogado é morto a tiros por pistoleiros na fronteira</big></a></li><li class="noRadius"><small>08:30</small><small class="chapeu">MORA NA CAPITAL</small><a href="http://www.fatimanews.com.br/policial/falso-medico-atende-em-hospital-e-vai-preso-depois-de-morte-de/180469/" title="Falso médico atende em hospital e vai preso depois de morte de paciente" class="noticiaLink noticia12"><big>Falso médico atende em hospital e vai preso depois de morte de paciente</big></a></li><li class="noRadius"><small>07:58</small><small class="chapeu">LOTERIAS</small><a href="http://www.fatimanews.com.br/policial/maior-premio-do-ano-r-101-milhoes-da-mega-sena-sai-para-aposta-do/180468/" title="Maior prêmio do ano, R$ 101 milhões da Mega-Sena sai para aposta do Mato Grosso" class="noticiaLink noticia12"><big>Maior prêmio do ano, R$ 101 milhões da Mega-Sena sai para aposta do Mato Grosso</big></a></li><li class="noRadius"><small>07:32</small><small class="chapeu">LICENCIAMENTO DE VEÍCULOS</small><a href="http://www.fatimanews.com.br/policial/licenciamento-de-veiculos-com-placas-1-e-2-deve-ser-pago-ate/180467/" title="Licenciamento de veículos com placas 1 e 2 deve ser pago até sexta-feira" class="noticiaLink noticia12"><big>Licenciamento de veículos com placas 1 e 2 deve ser pago até sexta-feira</big></a></li><li class="noRadius"><small>07:18</small><small class="chapeu">COLISÃO NA BR-163</small><a href="http://www.fatimanews.com.br/policial/mulher-de-policial-aposentado-nao-resiste-e-morre-na-santa-casa/180466/" title="Mulher de policial aposentado não resiste e morre na Santa Casa" class="noticiaLink noticia12"><big>Mulher de policial aposentado não resiste e morre na Santa Casa</big></a></li><li class="noRadius"><small>07:00</small><small class="chapeu">PREVISÃO DO TEMPO</small><a href="http://www.fatimanews.com.br/cidades/quinta-feira-de-sol-com-algumas-nuvens-e-nao-chove-em-fatima-do-sul/180465/" title="Quinta-feira de sol com algumas nuvens e não chove em Fátima do Sul" class="noticiaLink noticia12"><big>Quinta-feira de sol com algumas nuvens e não chove em Fátima do Sul</big></a></li><li class="noRadius"><small>18:31</small><small class="chapeu">BONITO - MS - DICAS INTERESSANTES</small><a href="http://www.fatimanews.com.br/noticias/agencia-sucuri-destaca-as-atividades-e-opcoes-noturnas-que-tem-em/180464/" title="Agência Sucuri destaca as atividades e opções noturnas que tem em BONITO (MS)" class="noticiaLink noticia12"><big>Agência Sucuri destaca as atividades e opções noturnas que tem em BONITO (MS)</big></a></li><li class="noRadius"><small>16:50</small><small class="chapeu">ACIMA DA CONCORRÊNCIA</small><a href="http://www.fatimanews.com.br/entretenimento/a-escrava-isaura-conquista-o-segundo-lugar-isolado-na-audiencia/180463/" title="A Escrava Isaura conquista o segundo lugar isolado na audiência" class="noticiaLink noticia12"><big>A Escrava Isaura conquista o segundo lugar isolado na audiência</big></a></li><li class="noRadius"><small>16:46</small><small class="chapeu">BATEU A DÚVIDA</small><a href="http://www.fatimanews.com.br/entretenimento/marina-ruy-barbosa-e-voce-fas-confundem-paula-fernandes-com-atriz/180462/" title="Marina Ruy Barbosa, é você? Fãs confundem Paula Fernandes com atriz após foto com novo visual" class="noticiaLink noticia12"><big>Marina Ruy Barbosa, é você? Fãs confundem Paula Fernandes com atriz após foto com novo visual</big></a></li><li class="noRadius"><small>16:41</small><small class="chapeu">A VERDADE</small><a href="http://www.fatimanews.com.br/entretenimento/irma-de-heath-ledger-diz-que-papel-de-coringa-em-batman-nao/180461/" title="Irmã de Heath Ledger diz que papel de Coringa em Batman não influenciou morte do ator" class="noticiaLink noticia12"><big>Irmã de Heath Ledger diz que papel de Coringa em Batman não influenciou morte do ator</big></a></li><li class="noRadius"><small>16:35</small><small class="chapeu">PATERNIDADE</small><a href="http://www.fatimanews.com.br/entretenimento/corpo-de-emilio-santiago-sera-exumado-para-que-a-familia-reconheca-dna/180460/" title="Corpo de Emílio Santiago será exumado para que a família reconheça DNA de filho do cantor" class="noticiaLink noticia12"><big>Corpo de Emílio Santiago será exumado para que a família reconheça DNA de filho do cantor</big></a></li><li class="noRadius"><small>16:24</small><small class="chapeu">ENTRETENIMENTO</small><a href="http://www.fatimanews.com.br/entretenimento/charlize-theron-diz-que-vin-diesel-beija-como-um-peixe-morto-em/180459/" title="Charlize Theron diz que Vin Diesel beija como um peixe morto em Velozes e Furiosos 8" class="noticiaLink noticia12"><big>Charlize Theron diz que Vin Diesel beija como um peixe morto em Velozes e Furiosos 8</big></a></li><li class="noRadius"><small>15:35</small><small class="chapeu">SAÚDE PÚBLICA</small><a href="http://www.fatimanews.com.br/saude/mpe-abre-inquerito-para-apurar-falta-de-uti-neonatal-em-dourados/180458/" title="MPE abre inquérito para apurar falta de UTI neonatal em Dourados" class="noticiaLink noticia12"><big>MPE abre inquérito para apurar falta de UTI neonatal em Dourados</big></a></li><li class="noRadius"><small>15:03</small><small class="chapeu">FEBRE AFTOSA</small><a href="http://www.fatimanews.com.br/saude/vacinacao-contra-febre-aftosa-comeca-dia-1o-de-maio/180457/" title="Vacinação contra Febre Aftosa começa dia 1º de maio" class="noticiaLink noticia12"><big>Vacinação contra Febre Aftosa começa dia 1º de maio</big></a></li><li class="noRadius"><small>14:49</small><small class="chapeu">LOTERIA</small><a href="http://www.fatimanews.com.br/economia/mega-sena-pode-pagar-premio-de-r-97-milhoes-nesta-quarta/180456/" title="Mega-Sena pode pagar prêmio de R$ 97 milhões nesta quarta" class="noticiaLink noticia12"><big>Mega-Sena pode pagar prêmio de R$ 97 milhões nesta quarta</big></a></li><li class="noRadius"><small>14:25</small><small class="chapeu">FÁTIMA DO SUL - NOTA DE FALECIMENTO</small><a href="http://www.fatimanews.com.br/noticias/faleceu-dona-tereza-mae-da-beth-presentes-de-fatima-do-sul/180455/" title="Faleceu Dona Tereza, mãe da Beth Presentes de FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Faleceu Dona Tereza, mãe da Beth Presentes de FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>14:10</small><small class="chapeu">BIZARRO</small><a href="http://www.fatimanews.com.br/entretenimento/homem-flagra-namorada-dormindo-com-outro-tira-selfie-e-viraliza-nas/180454/" title="Homem flagra namorada dormindo com outro, tira selfie e viraliza nas redes" class="noticiaLink noticia12"><big>Homem flagra namorada dormindo com outro, tira selfie e viraliza nas redes</big></a></li><li class="noRadius"><small>14:00</small><small class="chapeu">GLÓRIA DE DOURADOS</small><a href="http://www.fatimanews.com.br/policial/forca-tatica-apreende-motociclista-por-direcao-perigosa-e-sem-cnh-em/180444/" title="Força Tática apreende motociclista por direção perigosa e sem CNH em GLÓRIA DE DOURADOS" class="noticiaLink noticia12"><big>Força Tática apreende motociclista por direção perigosa e sem CNH em GLÓRIA DE DOURADOS</big></a></li><li class="noRadius"><small>13:45</small><small class="chapeu">GOLPE</small><a href="http://www.fatimanews.com.br/policial/cuidado-golpe-da-venda-de-carro-na-olx-ja-fez-vitimas-em-ms/180453/" title="Cuidado: golpe da venda de carro na OLX já fez vítimas em MS" class="noticiaLink noticia12"><big>Cuidado: golpe da venda de carro na OLX já fez vítimas em MS</big></a></li><li class="noRadius"><small>10:54</small><small class="chapeu">BONITO - MS - NATUREZA PURA</small><a href="http://www.fatimanews.com.br/noticias/sucuris-de-bonito-sao-atracoes-de-serie-da-netflix/180452/" title="Sucuris de BONITO são atrações de série da Netflix" class="noticiaLink noticia12"><big>Sucuris de BONITO são atrações de série da Netflix</big></a></li><li class="noRadius"><small>10:52</small><small class="chapeu">EXECUÇÃO DE TRAFICANTE</small><a href="http://www.fatimanews.com.br/policial/acusado-de-comandar-trafico-em-presidio-e-executado-ao-sair-do/180451/" title="Acusado de comandar tráfico em presídio é executado ao sair do semiaberto" class="noticiaLink noticia12"><big>Acusado de comandar tráfico em presídio é executado ao sair do semiaberto</big></a></li><li class="noRadius"><small>10:35</small><small class="chapeu">PERFÍDIA</small><a href="http://www.fatimanews.com.br/policial/operacao-da-federal-cumpre-mandado-em-ms-contra-lavagem-de-dinheiro/180450/" title="Operação da ​Federal cumpre mandado em MS contra lavagem de dinheiro" class="noticiaLink noticia12"><big>Operação da ​Federal cumpre mandado em MS contra lavagem de dinheiro</big></a></li><li class="noRadius"><small>10:33</small><small class="chapeu">FÁTIMA NEWS - ACESSO AS REDES SOCIAIS</small><a href="http://www.fatimanews.com.br/cidades/fatima-news-lanca-opcao-de-curtir-e-compartilhar-direto-de/180449/" title="FÁTIMA NEWS lança opção de ‘curtir’ e ‘compartilhar’ direto de dentro da matéria para redes sociais" class="noticiaLink noticia12"><big>FÁTIMA NEWS lança opção de ‘curtir’ e ‘compartilhar’ direto de dentro da matéria para redes sociais</big></a></li><li class="noRadius"><small>10:13</small><small class="chapeu">DOURADOS</small><a href="http://www.fatimanews.com.br/policial/mulher-e-presa-pela-guarda-municipal-na-rodoviaria-de-dourados-com/180448/" title="Mulher é presa pela Guarda Municipal na rodoviária de Dourados com quase 35 quilos de maconha" class="noticiaLink noticia12"><big>Mulher é presa pela Guarda Municipal na rodoviária de Dourados com quase 35 quilos de maconha</big></a></li><li class="noRadius"><small>10:05</small><small class="chapeu">SEGURANÇA PÚBLICA</small><a href="http://www.fatimanews.com.br/policial/agepen-da-30-dias-para-proposta-de-canil-destinado-ao-sistema/180447/" title="Agepen dá 30 dias para proposta de canil destinado ao sistema penitenciário de MS" class="noticiaLink noticia12"><big>Agepen dá 30 dias para proposta de canil destinado ao sistema penitenciário de MS</big></a></li><li class="noRadius"><small>09:46</small><small class="chapeu">VICENTINA - TRABALHOS LEGISLATIVOS</small><a href="http://www.fatimanews.com.br/noticias/confira-aqui-os-trabalhos-dos-vereadores-durante-sessao-ordinaria-da/180446/" title="Confira aqui os trabalhos dos vereadores durante sessão ordinária da Câmara em VICENTINA" class="noticiaLink noticia12"><big>Confira aqui os trabalhos dos vereadores durante sessão ordinária da Câmara em VICENTINA</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/249" target="_self"><img src="upload/dn_banner/2016/11/banner.gif" width="300" height="100" alt="FORTALEZA" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '249 - FORTALEZA');</script></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-de-04-anos-da-eduarda-vitoria-em/2213/" title="Veja as FOTOS do aniversário de 04 Anos da Eduarda Vitória em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-5856.JPG" alt="Veja as FOTOS do aniversário de 04 Anos da Eduarda Vitória em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do aniversário de 04 Anos da Eduarda Vitória em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/confira-as-fotos-da-convencao-do-psdb-em-fatima-do-sul/2212/" title="Confira as FOTOS da Convenção do PSDB em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-5676.JPG" alt="Confira as FOTOS da Convenção do PSDB em FÁTIMA DO SUL" width="140" heigth="105"><big>Confira as FOTOS da Convenção do PSDB em FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-convencao-do-psdb-no-municipio-de-jatei/2211/" title="Veja as FOTOS da Convenção do PSDB no município de JATEÍ" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-5423.JPG" alt="Veja as FOTOS da Convenção do PSDB no município de JATEÍ" width="140" heigth="105"><big>Veja as FOTOS da Convenção do PSDB no município de JATEÍ</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/fotos-da-entrega-do-premio-qualidade-total-premier-em-fatima-do-sul/2210/" title="FOTOS da entrega do Prêmio Qualidade Total PREMIER em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/capa00.JPG" alt="FOTOS da entrega do Prêmio Qualidade Total PREMIER em FÁTIMA DO SUL" width="140" heigth="105"><big>FOTOS da entrega do Prêmio Qualidade Total PREMIER em FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-convencao-do-psdb-e-visitas-da-vice-governadora-da/2209/" title="Veja as FOTOS da Convenção do PSDB e visitas da vice-governadora da Rose em GLÓRIA DE DOURADOS" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-5228.JPG" alt="Veja as FOTOS da Convenção do PSDB e visitas da vice-governadora da Rose em GLÓRIA DE DOURADOS" width="140" heigth="105"><big>Veja as FOTOS da Convenção do PSDB e visitas da vice-governadora da Rose em GLÓRIA DE DOURADOS</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-fotos-da-2a-etapa-do-circuito-estadual-de-laco-em-duplas-no/2208/" title="Veja FOTOS da 2ª Etapa do Circuito Estadual de Laço em Duplas no Haras Paloma em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/04/dsc-4959.JPG" alt="Veja FOTOS da 2ª Etapa do Circuito Estadual de Laço em Duplas no Haras Paloma em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja FOTOS da 2ª Etapa do Circuito Estadual de Laço em Duplas no Haras Paloma em FÁTIMA DO SUL</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body><!-- /body --><!--Atualizado em: 27 de Abril de 2017 - 12:59:57 <Br>Próxima Atualização em: 27 de Abril de 2017 - 13:14:57--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|180474|web|local-->