<!doctype html><html><head><head><title>Dólar fecha em queda de 0,9% e vai a R$ 3,152, menor valor em três meses - Fátima News</title>
<meta name="title" content="Dólar fecha em queda de 0,9% e vai a R$ 3,152, menor valor em três meses"/><link rel="canonical" href="http://www.fatimanews.com.br/economia/dolar-fecha-em-queda-de-09-e-vai-a-r-3152-menor-valor-em-tres/179195/"/><meta property="og:title" content="Dólar fecha em queda de 0,9% e vai a R$ 3,152, menor valor em três meses"/><meta property="og:description" content=" O d&oacute;lar comercial&nbsp;fechou em queda de 0,9%, nesta sexta-feira (27), cotado a R$ 3,152 na venda. Esse &eacute; o menor valor desde 26 de outubro, quando a moeda norte-americana encerrou o dia valendo R$&nbsp;3,142...."/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>   
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=14" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
<script>
	var _prum = [['id', '53971945abe53d1209a78d70'],
				 ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
		var s = document.getElementsByTagName('script')[0]
		  , p = document.createElement('script');
		p.async = 'async';
		p.src = '//rum-static.pingdom.net/prum.min.js';
		s.parentNode.insertBefore(p, s);
	})();
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/economia/dolar-fecha-em-queda-de-09-e-vai-a-r-3152-menor-valor-em-tres/179195/">
</head><body><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1859525-7']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/242" target="_self"><img src="upload/dn_banner/2016/11/4-banner-sucuri-726x90.gif" width="728" height="90" alt="SUCURI_MEGA" border="0"/></a></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 27 de Janeiro de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative"><a href="banner/clica_banner/231" target="_self"><img src="upload/dn_banner/2016/09/banner468.gif" width="468" height="60" alt="FARMÁCIA_DA_ECONOMIA_468" border="0"/></a></div></div><div class="fullBannerTopo"><div style="position:relative">
 
<div id="banner_599f28aceef83c9a5521d7b4c2e39a95"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_599f28aceef83c9a5521d7b4c2e39a95";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
</div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 27 de Janeiro de 2017 17h02</small><h1 class="titleNoticia">Dólar fecha em queda de 0,9% e vai a R$ 3,152, menor valor em três meses</h1><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/economia/dolar-fecha-em-queda-de-09-e-vai-a-r-3152-menor-valor-em-tres/179195/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>UOL</small></div><div class="clear"></div><div class="textComum"><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p>O d&oacute;lar comercial&nbsp;fechou em queda de 0,9%, nesta sexta-feira (27), cotado a R$ 3,152 na venda. Esse &eacute; o menor valor desde 26 de outubro, quando a moeda norte-americana encerrou o dia valendo R$&nbsp;3,142.</p>
<p>Com isso, o d&oacute;lar acumula baixa de&nbsp;0,96% na semana.&nbsp;Na&nbsp;v&eacute;spera, a moeda havia subido 0,28%.&nbsp;</p>
<p>A sess&atilde;o foi marcada&nbsp;por dados mais fracos que o esperado&nbsp;na economia dos EUA e por nova atua&ccedil;&atilde;o do BC brasileiro no mercado de c&acirc;mbio.</p>
<p>PIB dos Estados Unidos</p>
<p>O PIB (Produto Interno Bruto) dos Estados Unidos cresceu a uma taxa anual de 1,9% no quarto trimestre, informou o Departamento de Com&eacute;rcio em sua primeira estimativa. O resultado representa uma forte desacelera&ccedil;&atilde;o ante o ritmo de crescimento de 3,5% registrado no terceiro trimestre.</p>
<p>Com o dado mais fraco do que o esperado por analistas, a press&atilde;o na infla&ccedil;&atilde;o tende a diminuir,&nbsp;reduzindo apostas de que o Fed&nbsp;(Federal Reserve, banco central dos EUA) possa elevar os juros ainda mais.</p>
<p>Juros mais altos nos EUA podem atrair para l&aacute; recursos atualmente aplicados em pa&iacute;ses com taxas maiores, como o Brasil. Com isso, a tend&ecirc;ncia seria de alta do d&oacute;lar por aqui.</p>
<p>Atua&ccedil;&atilde;o do BC</p>
<p>O Banco Central brasileiro&nbsp;vendeu nesta sess&atilde;o a oferta total de 15 mil contratos de swap tradicional&nbsp;(equivalente &agrave; venda futura de d&oacute;lares).</p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/economia/dolar-fecha-em-queda-de-09-e-vai-a-r-3152-menor-valor-em-tres/179195/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"style="display:inline-block;width:620px;height:160px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="6667534888"></ins><script style="z-index: 50;">(adsbygoogle = window.adsbygoogle || []).push({});</script><big class="title2" style="margin-top:20px"><span>Comentários</span></big><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=434102753377362";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
			<div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/economia/dolar-fecha-em-queda-de-09-e-vai-a-r-3152-menor-valor-em-tres/179195/" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/noticias/pacotes-para-bonito-ms-voce-encontra-aqui-veja/179196/" title="Pacotes para BONITO (MS) você encontra aqui, VEJA" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/01/sucuriagencia.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>BONITO - MS - AGÊNCIA SUCURI</small><big>Pacotes para BONITO (MS) você encontra aqui, VEJA</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/rally-dos-sertoes-governo-do-estado-e-organizadores-discutem/179158/" title="Rally dos Sertões: governo do Estado e organizadores discutem logística para prova em BONITO" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/01/622-6693d079-0df2-3074-a6e4-9fa3debf956e1.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>BONITO - MS - RALLY DOS SERTÕES</small><big>Rally dos Sertões: governo do Estado e organizadores discutem logística para prova em BONITO</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/economia/preco-do-combustivel-tera-nova-alta-dia-1o-com-reajuste-da-pauta/179150/" title="Preço do combustível terá nova alta dia 1º com reajuste da pauta fiscal" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/01/gasolina.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>SEU BOLSO</small><big>Preço do combustível terá nova alta dia 1º com reajuste da pauta fiscal</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/economia/boleto-bancario-podera-ser-pago-em-qualquer-banco-apos-vencimento/179142/" title="Boleto bancário poderá ser pago em qualquer banco após vencimento" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/01/boleto.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>MUDANÇAS</small><big>Boleto bancário poderá ser pago em qualquer banco após vencimento</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="banner/clica_banner/245" target="_self"><img src="upload/dn_banner/2016/11/banner-jonh-300x100.gif" width="300" height="100" alt="JHON_300_100" border="0" /></a></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/220" target="_self"><img src="upload/dn_banner/2016/07/bannergesso.gif" width="300" height="100" alt="GESSO" border="0" /></a></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/226" target="_self"><img src="upload/dn_banner/2016/08/2-banner-sucuri-300x100.gif" width="300" height="100" alt="AGÊNCIA_SUCURI_LATERAL" border="0" /></a></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
		<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
		<!-- ULTIMAS NOTICIAS --><a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>18:05</small><small class="chapeu">BONITO - MS - AGÊNCIA SUCURI</small><a href="http://www.fatimanews.com.br/noticias/pacotes-para-bonito-ms-voce-encontra-aqui-veja/179196/" title="Pacotes para BONITO (MS) você encontra aqui, VEJA" class="noticiaLink noticia12"><big>Pacotes para BONITO (MS) você encontra aqui, VEJA</big></a></li><li class="noRadius"><small>17:02</small><small class="chapeu">COTAÇÃO DO DÓLAR</small><a href="http://www.fatimanews.com.br/economia/dolar-fecha-em-queda-de-09-e-vai-a-r-3152-menor-valor-em-tres/179195/" title="Dólar fecha em queda de 0,9% e vai a R$ 3,152, menor valor em três meses" class="noticiaLink noticia12"><big>Dólar fecha em queda de 0,9% e vai a R$ 3,152, menor valor em três meses</big></a></li><li class="noRadius"><small>16:44</small><small class="chapeu">JATEÍ - SAÚDE</small><a href="http://www.fatimanews.com.br/noticias/saude-reinicia-reunioes-com-gestantes-proporcionando-melhor/179194/" title="Saúde reinicia reuniões com gestantes proporcionando melhor atendimento em JATEÍ" class="noticiaLink noticia12"><big>Saúde reinicia reuniões com gestantes proporcionando melhor atendimento em JATEÍ</big></a></li><li class="noRadius"><small>15:31</small><small class="chapeu">CASO DE POLÍCIA</small><a href="http://www.fatimanews.com.br/cidades/fotos-nuas-no-whats-da-filha-de-12-anos-levam-mae-a-procurar-a/179193/" title="Fotos nuas no Whats da filha de 12 anos, levam mãe a procurar a polícia" class="noticiaLink noticia12"><big>Fotos nuas no Whats da filha de 12 anos, levam mãe a procurar a polícia</big></a></li><li class="noRadius"><small>15:21</small><small class="chapeu">FÁTIMA DO SUL - REINO DO SABER</small><a href="http://www.fatimanews.com.br/noticias/reino-do-saber-inova-e-aulas-terao-auxilio-de-tablets-no/179192/" title="Reino do Saber inova e aulas terão auxilio de tablets no acompanhamento dos livros em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Reino do Saber inova e aulas terão auxilio de tablets no acompanhamento dos livros em FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>14:27</small><small class="chapeu">IMPOSTO</small><a href="http://www.fatimanews.com.br/cidades/ipva-2017-pagamento-a-vista-ou-primeira-parcela-vencem-neste-dia-31/179191/" title="IPVA 2017: Pagamento à vista ou primeira parcela vencem neste dia 31 de janeiro" class="noticiaLink noticia12"><big>IPVA 2017: Pagamento à vista ou primeira parcela vencem neste dia 31 de janeiro</big></a></li><li class="noRadius"><small>14:02</small><small class="chapeu">REALITY SHOW</small><a href="http://www.fatimanews.com.br/entretenimento/bbb17-imunizada-roberta-e-criticada-por-daniel/179190/" title="'BBB17': imunizada, Roberta é criticada por Daniel" class="noticiaLink noticia12"><big>'BBB17': imunizada, Roberta é criticada por Daniel</big></a></li><li class="noRadius"><small>13:20</small><small class="chapeu">ALERTA</small><a href="http://www.fatimanews.com.br/policial/pma-alerta-a-proprietarios-rurais-e-populacao-sobre-criminosos/179189/" title="PMA alerta a proprietários rurais e população sobre criminosos vendendo rifas e extorquindo pessoas" class="noticiaLink noticia12"><big>PMA alerta a proprietários rurais e população sobre criminosos vendendo rifas e extorquindo pessoas</big></a></li><li class="noRadius"><small>11:03</small><small class="chapeu">IVINHEMA - CONVOCAÇÃO</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-divulga-edital-de-convocacao-aos-servidores-lotados-na/179188/" title="Prefeitura divulga edital de convocação aos servidores lotados na secretaria de Educação em IVINHEMA" class="noticiaLink noticia12"><big>Prefeitura divulga edital de convocação aos servidores lotados na secretaria de Educação em IVINHEMA</big></a></li><li class="noRadius"><small>09:32</small><small class="chapeu">DEODÁPOLIS - RESPONSABILIDADE</small><a href="http://www.fatimanews.com.br/noticias/prefeito-decreta-e-motorista-que-tomar-multa-e-nao-zelar-dos-veiculos/179187/" title="Prefeito decreta e motorista que tomar multa e não zelar dos veículos terão que pagar em DEODÁPOLIS" class="noticiaLink noticia12"><big>Prefeito decreta e motorista que tomar multa e não zelar dos veículos terão que pagar em DEODÁPOLIS</big></a></li><li class="noRadius"><small>09:23</small><small class="chapeu">FÁTIMA DO SUL - LUTO</small><a href="http://www.fatimanews.com.br/noticias/aos-81-anos-e-mae-de-5-filhos-morre-mais-uma-das-fundadoras-de-fatima/179186/" title="Aos 81 anos e mãe de 5 filhos, morre mais uma das fundadoras de FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Aos 81 anos e mãe de 5 filhos, morre mais uma das fundadoras de FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>09:16</small><small class="chapeu">DEODÁPOLIS - CONQUISTA</small><a href="http://www.fatimanews.com.br/noticias/a-pedido-de-vereador-e-produtores-prefeitura-recupera-pontes-na-11a/179185/" title="A pedido de Vereador e Produtores, Prefeitura recupera pontes na 11ª linha em DEODÁPOLIS" class="noticiaLink noticia12"><big>A pedido de Vereador e Produtores, Prefeitura recupera pontes na 11ª linha em DEODÁPOLIS</big></a></li><li class="noRadius"><small>08:40</small><small class="chapeu">REGIÃO - CONTRABANDO</small><a href="http://www.fatimanews.com.br/policial/carreta-carregada-de-cigarros-contrabandeados-e-apreendida-na-ms-276/179184/" title="Carreta carregada de cigarros contrabandeados é apreendida na MS-276 entre Indápolis e Lagoa Bonita" class="noticiaLink noticia12"><big>Carreta carregada de cigarros contrabandeados é apreendida na MS-276 entre Indápolis e Lagoa Bonita</big></a></li><li class="noRadius"><small>08:25</small><small class="chapeu">PENTE FINO</small><a href="http://www.fatimanews.com.br/policial/pente-fino-apreende-celulares-armas-e-drogas-na-penitenciaria-de/179183/" title="Pente-fino apreende celulares, armas e drogas na Penitenciária de Dourados" class="noticiaLink noticia12"><big>Pente-fino apreende celulares, armas e drogas na Penitenciária de Dourados</big></a></li><li class="noRadius"><small>08:12</small><small class="chapeu">AGRESSÃO</small><a href="http://www.fatimanews.com.br/esportes/andrezinho-e-agredido-apos-flagra-com-ex-mulher-de-amigo/179182/" title="Andrezinho é agredido após flagra com ex-mulher de amigo" class="noticiaLink noticia12"><big>Andrezinho é agredido após flagra com ex-mulher de amigo</big></a></li><li class="noRadius"><small>07:49</small><small class="chapeu">CASO DE POLÍCIA</small><a href="http://www.fatimanews.com.br/policial/pai-tenta-defender-filha-de-ser-agredida-que-defende-marido-na/179181/" title="Pai tenta defender filha de ser agredida que defende marido na delegacia" class="noticiaLink noticia12"><big>Pai tenta defender filha de ser agredida que defende marido na delegacia</big></a></li><li class="noRadius"><small>07:33</small><small class="chapeu">TRÁFICO DE DROGAS</small><a href="http://www.fatimanews.com.br/policial/mulher-e-presa-e-adolescente-de-16-anos-apreendida-com-maconha-em-taxi/179180/" title="Mulher é presa e adolescente de 16 anos apreendida com maconha em táxi" class="noticiaLink noticia12"><big>Mulher é presa e adolescente de 16 anos apreendida com maconha em táxi</big></a></li><li class="noRadius"><small>07:17</small><small class="chapeu">CONFLITO DE COMPETÊNCIA</small><a href="http://www.fatimanews.com.br/policial/promotores-de-justica-sao-acusados-de-intimidar-e-ameacar-prefeitos/179179/" title="Promotores de Justiça são acusados de intimidar e ameaçar prefeitos" class="noticiaLink noticia12"><big>Promotores de Justiça são acusados de intimidar e ameaçar prefeitos</big></a></li><li class="noRadius"><small>07:00</small><small class="chapeu">PREVISÃO DO TEMPO</small><a href="http://www.fatimanews.com.br/cidades/apos-chuvarada-sexta-feira-deve-ser-de-ceu-aberto-e-sol/179178/" title="Após chuvarada, sexta-feira deve ser de céu aberto e sol" class="noticiaLink noticia12"><big>Após chuvarada, sexta-feira deve ser de céu aberto e sol</big></a></li><li class="noRadius"><small>20:28</small><small class="chapeu">GLÓRIA DE DOURADOS - NOVO PRESIDENTE</small><a href="http://www.fatimanews.com.br/noticias/aristeu-assume-cideco-e-diz-que-aterro-sanitario-ta-na-hora-de/179177/" title="Aristeu assume CIDECO e diz que aterro sanitário tá na hora de funcionar em GLÓRIA DE DOURADOS" class="noticiaLink noticia12"><big>Aristeu assume CIDECO e diz que aterro sanitário tá na hora de funcionar em GLÓRIA DE DOURADOS</big></a></li><li class="noRadius"><small>19:49</small><small class="chapeu">DEODÁPOLIS - CONCURSO SUSPENSO</small><a href="http://www.fatimanews.com.br/noticias/camara-suspende-concurso-por-ate-120-dias-e-assegura-inscricoes-ja/179176/" title="Câmara suspende concurso por até 120 dias e assegura inscrições já efetuadas em DEODÁPOLIS" class="noticiaLink noticia12"><big>Câmara suspende concurso por até 120 dias e assegura inscrições já efetuadas em DEODÁPOLIS</big></a></li><li class="noRadius"><small>17:03</small><small class="chapeu">CNHS SUSPENSA</small><a href="http://www.fatimanews.com.br/cidades/detran-ms-suspende-mais-de-mil-cnhs-e-da-prazo-de-30-dias-para-entrega/179175/" title="Detran-MS suspende mais de mil CNHs e dá prazo de 30 dias para entrega" class="noticiaLink noticia12"><big>Detran-MS suspende mais de mil CNHs e dá prazo de 30 dias para entrega</big></a></li><li class="noRadius"><small>16:49</small><small class="chapeu">SEGURANÇA PÚBLICA</small><a href="http://www.fatimanews.com.br/policial/cela-em-jardim-era-usada-como-central-de-distribuicao-de-celulares/179174/" title="Cela em Jardim era usada como central de distribuição de celulares" class="noticiaLink noticia12"><big>Cela em Jardim era usada como central de distribuição de celulares</big></a></li><li class="noRadius"><small>16:08</small><small class="chapeu">ELDORADO</small><a href="http://www.fatimanews.com.br/policial/dupla-e-presa-apos-roubar-carreta-e-manter-motorista-refem-na-br-163/179173/" title="Dupla é presa após roubar carreta e manter motorista refém na BR-163" class="noticiaLink noticia12"><big>Dupla é presa após roubar carreta e manter motorista refém na BR-163</big></a></li><li class="noRadius"><small>15:42</small><small class="chapeu">AMAMBAI</small><a href="http://www.fatimanews.com.br/policial/quatro-pessoas-e-crianca-ficam-feridas-em-acidente-na-ms-289/179172/" title="Quatro pessoas e criança ficam feridas em acidente na MS-289" class="noticiaLink noticia12"><big>Quatro pessoas e criança ficam feridas em acidente na MS-289</big></a></li><li class="noRadius"><small>13:25</small><small class="chapeu">TELEFONIA</small><a href="http://www.fatimanews.com.br/brasil/tarifa-de-chamadas-de-telefones-fixos-para-moveis-e-reajustada/179171/" title="Tarifa de chamadas de telefones fixos para móveis é reajustada" class="noticiaLink noticia12"><big>Tarifa de chamadas de telefones fixos para móveis é reajustada</big></a></li><li class="noRadius"><small>13:15</small><small class="chapeu">JARDIM</small><a href="http://www.fatimanews.com.br/policial/bombeiros-sao-recebidos-a-tiros-em-socorro-em-jardim/179170/" title="Bombeiros são recebidos a tiros em socorro em Jardim" class="noticiaLink noticia12"><big>Bombeiros são recebidos a tiros em socorro em Jardim</big></a></li><li class="noRadius"><small>11:00</small><small class="chapeu">AUTORIZADOS</small><a href="http://www.fatimanews.com.br/cidades/justica-autoriza-inss-pagar-r-932-mihoes-para-segurados-de-ms-e-sp/179169/" title="Justiça autoriza INSS pagar R$ 93,2 mihões para segurados de MS e SP" class="noticiaLink noticia12"><big>Justiça autoriza INSS pagar R$ 93,2 mihões para segurados de MS e SP</big></a></li><li class="noRadius"><small>10:34</small><small class="chapeu">VIOLÊNCIA</small><a href="http://www.fatimanews.com.br/policial/rapaz-e-preso-suspeito-de-pelo-menos-12-estupros-em-campo-grande/179168/" title="Rapaz é preso suspeito de pelo menos 12 estupros em Campo Grande" class="noticiaLink noticia12"><big>Rapaz é preso suspeito de pelo menos 12 estupros em Campo Grande</big></a></li><li class="noRadius"><small>10:20</small><small class="chapeu">TRÁFICO</small><a href="http://www.fatimanews.com.br/policial/aumento-da-demanda-de-drogas-sinteticas-deixa-policia-em-alerta/179167/" title="Aumento da demanda de drogas sintéticas deixa polícia em alerta" class="noticiaLink noticia12"><big>Aumento da demanda de drogas sintéticas deixa polícia em alerta</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/249" target="_self"><img src="upload/dn_banner/2016/11/banner.gif" width="300" height="100" alt="FORTALEZA" border="0" /></a></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-posse-dos-eleitos-no-municipio-de-jatei/2193/" title="Veja as FOTOS da Posse dos eleitos no município de JATEÍ" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/01/dsc-3164.JPG" alt="Veja as FOTOS da Posse dos eleitos no município de JATEÍ" width="140" heigth="105"><big>Veja as FOTOS da Posse dos eleitos no município de JATEÍ</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-posse-do-prefeito-e-vereadores-eleitos-de-vicentina/2192/" title="Veja as FOTOS da Posse do prefeito e vereadores eleitos de VICENTINA" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/01/dsc-3261.JPG" alt="Veja as FOTOS da Posse do prefeito e vereadores eleitos de VICENTINA" width="140" heigth="105"><big>Veja as FOTOS da Posse do prefeito e vereadores eleitos de VICENTINA</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-posse-dos-eleitos-realizada-na-camara-municipal-de/2191/" title="Veja as FOTOS da Posse dos Eleitos realizada na Câmara Municipal de GLÓRIA DE DOURADOS" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/01/dsc-2957.JPG" alt="Veja as FOTOS da Posse dos Eleitos realizada na Câmara Municipal de GLÓRIA DE DOURADOS" width="140" heigth="105"><big>Veja as FOTOS da Posse dos Eleitos realizada na Câmara Municipal de GLÓRIA DE DOURADOS</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-de-11-anos-do-enzo-uemura-sanches-em/2190/" title="Veja as FOTOS do aniversário de 11 anos do Enzo Uemura Sanches em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/dsc-2772.JPG" alt="Veja as FOTOS do aniversário de 11 anos do Enzo Uemura Sanches em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do aniversário de 11 anos do Enzo Uemura Sanches em FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-show-baile-com-antony-e-gabriel-no-clr-em-fatima-do/2189/" title="VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/80.JPG" alt="VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL" width="140" heigth="105"><big>VEJA AS FOTOS do show baile com Antony e Gabriel no CLR em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-diplomacao-do-prefeito-eleito-e-vereadores-de/2188/" title="Veja as FOTOS da diplomação do prefeito eleito e vereadores de GLÓRIA DE DOURADOS" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/12/dsc-2474.JPG" alt="Veja as FOTOS da diplomação do prefeito eleito e vereadores de GLÓRIA DE DOURADOS" width="140" heigth="105"><big>Veja as FOTOS da diplomação do prefeito eleito e vereadores de GLÓRIA DE DOURADOS</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body><!-- /body --><!--Atualizado em: 27 de Janeiro de 2017 - 18:25:08 <Br>Próxima Atualização em: 27 de Janeiro de 2017 - 18:40:08--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|179195|web|local-->