<!doctype html><html><head><head><title>Carga de 7 toneladas de vidro cai sobre trabalhador que fica em estado grave em Itaporã - Fátima News</title>
<meta name="title" content="Carga de 7 toneladas de vidro cai sobre trabalhador que fica em estado grave em Itaporã"/><link rel="canonical" href="http://www.fatimanews.com.br/cidades/carga-de-7-toneladas-de-vidro-cai-sobre-trabalhador-que-fica-em-estado/181344/"/><meta property="og:title" content="Carga de 7 toneladas de vidro cai sobre trabalhador que fica em estado grave em Itaporã"/><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2017/06/65-23.jpg"/><meta property="og:description" content=" Um trabalhador identificado como Jean Benitez Urbano, de 54 anos, sofreu diversas fraturas ao ser atingido por parte de uma carga de sete toneladas de vidro enquanto fazia uma descarga na cidade de Itapor&atilde;, no..."/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>  
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=15" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
 
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=882135125141374&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/cidades/carga-de-7-toneladas-de-vidro-cai-sobre-trabalhador-que-fica-em-estado/181344/">
</head><body><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1859525-7', 'auto');
	  ga('send', 'pageview');

	</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/242/" target="_self"><img src="upload/dn_banner/2016/11/4-banner-sucuri-726x90.gif" width="728" height="90" alt="SUCURI_MEGA" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '242 - SUCURI_MEGA');</script></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 30 de Junho de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative">
 
<div id="banner_c0276256c9f5ad49e4a84127c2e13382"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_c0276256c9f5ad49e4a84127c2e13382";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '18 - valenciano');</script></div></div><div class="fullBannerTopo"><div style="position:relative"><a href="banner/clica_banner/241/" target="_self"><img src="upload/dn_banner/2016/11/banner-cacau-468x60-1.gif" width="468" height="60" alt="CACAU_SHOW_FIXO" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '241 - CACAU_SHOW_FIXO');</script></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 29 de Junho de 2017 19h23</small><h1 class="titleNoticia">Carga de 7 toneladas de vidro cai sobre trabalhador que fica em estado grave em Itaporã</h1><h2 class="subtitledaNoticia">Carga de 7 toneladas de vidro cai sobre trabalhador que fica em estado grave em Itaporã</h2><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/cidades/carga-de-7-toneladas-de-vidro-cai-sobre-trabalhador-que-fica-em-estado/181344/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>DOURADOS AGORA</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2017/06/65-231.jpg" alt="(Foto: Cido Costa)"/><small>(Foto: Cido Costa)</small></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p>Um trabalhador identificado como Jean Benitez Urbano, de 54 anos, sofreu diversas fraturas ao ser atingido por parte de uma carga de sete toneladas de vidro enquanto fazia uma descarga na cidade de Itapor&atilde;, no in&iacute;cio da tarde desta quinta-feira, 29.</p>
<p>Segundo informa&ccedil;&otilde;es preliminares, Jean teve fraturas m&uacute;ltiplas e testemunhas afirmam que &quot;ele ainda permaneceu consciente por um milagre&quot;. Parte da carga de sete toneladas teria virado da carreta, vindo a atingir o trabalhador.</p>
<p>Ele foi trazido para o Hospital da Vida em Dourados e o caso &eacute; considerado grave.</p>
<p><em>Mat&eacute;ria 14h50 para acr&eacute;scimo de informa&ccedil;&atilde;o</em></p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/cidades/carga-de-7-toneladas-de-vidro-cai-sobre-trabalhador-que-fica-em-estado/181344/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"style="display:inline-block;width:620px;height:160px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="6667534888"></ins><script style="z-index: 50;">(adsbygoogle = window.adsbygoogle || []).push({});</script><big class="title2" style="margin-top:20px"><span>Comentários</span></big><div id="fb-root"></div><div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/cidades/carga-de-7-toneladas-de-vidro-cai-sobre-trabalhador-que-fica-em-estado/181344/" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/esportes/goleiro-do-fla-denuncia-fotos-falsas-atribuidas-a-sua-mulher-em-site/181346/" title="Goleiro do Fla denuncia fotos falsas atribuídas à sua mulher em site pornô" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/06/d6w74m5v6nvtsxg1tjjv1g7az.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>MUNDO DA BOLA</small><big>Goleiro do Fla denuncia fotos falsas atribuídas à sua mulher em site pornô</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/cidades/frente-fria-provoca-chuva-e-derruba-temperatura-a-partir-de-sabado-em/181343/" title="Frente fria provoca chuva e derruba temperatura a partir de sábado em Mato Grosso do Sul" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/06/frio-intenso-coloca-defesa-civil-em-alerta.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>NOVA FRENTE FRIA NO FRIO</small><big>Frente fria provoca chuva e derruba temperatura a partir de sábado em Mato Grosso do Sul</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/cidades/quinta-file-imperdivel-no-mercado-julifran-em-fatima-do-sul/181338/" title="Quinta Filé imperdível no Mercado Julifran em FÁTIMA DO SUL" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/06/0007.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>FÁTIMA DO SUL - MERCADO JULIFRAN</small><big>Quinta Filé imperdível no Mercado Julifran em FÁTIMA DO SUL</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/cacau-show-de-fatima-do-sul-estara-presente-na-festa-da-fogueira-que/181335/" title="Cacau Show de Fátima do Sul estará presente na Festa da Fogueira que começa hoje em Jateí" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/06/cacauemjatei.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>CACAU SHOW EM JATEÍ NA FESTA</small><big>Cacau Show de Fátima do Sul estará presente na Festa da Fogueira que começa hoje em Jateí</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="banner/clica_banner/55/" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Nossa_Lojas');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/226/" target="_self"><img src="upload/dn_banner/2016/08/2-banner-sucuri-300x100.gif" width="300" height="100" alt="AGÊNCIA_SUCURI_LATERAL" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '226 - AGÊNCIA_SUCURI_LATERAL');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/259/" target="_self"><img src="upload/dn_banner/2017/02/banner300x100.gif" width="300" height="100" alt="MBO_SEGURANÇA_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '259 - MBO_SEGURANÇA_300');</script></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
		<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
		<!-- ULTIMAS NOTICIAS --><a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>19:34</small><small class="chapeu">MUNDO DA BOLA</small><a href="http://www.fatimanews.com.br/esportes/goleiro-do-fla-denuncia-fotos-falsas-atribuidas-a-sua-mulher-em-site/181346/" title="Goleiro do Fla denuncia fotos falsas atribuídas à sua mulher em site pornô" class="noticiaLink noticia12"><big>Goleiro do Fla denuncia fotos falsas atribuídas à sua mulher em site pornô</big></a></li><li class="noRadius"><small>19:29</small><small class="chapeu">O HOMEM DA JBS</small><a href="http://www.fatimanews.com.br/brasil/joesley-batista-continua-internado-no-hospital-albert-einstein/181345/" title="Joesley Batista continua internado no Hospital Albert Einstein" class="noticiaLink noticia12"><big>Joesley Batista continua internado no Hospital Albert Einstein</big></a></li><li class="noRadius"><small>19:23</small><small class="chapeu">QUASE QUE FATAL</small><a href="http://www.fatimanews.com.br/cidades/carga-de-7-toneladas-de-vidro-cai-sobre-trabalhador-que-fica-em-estado/181344/" title="Carga de 7 toneladas de vidro cai sobre trabalhador que fica em estado grave em Itaporã" class="noticiaLink noticia12"><big>Carga de 7 toneladas de vidro cai sobre trabalhador que fica em estado grave em Itaporã</big></a></li><li class="noRadius"><small>19:00</small><small class="chapeu">NOVA FRENTE FRIA NO FRIO</small><a href="http://www.fatimanews.com.br/cidades/frente-fria-provoca-chuva-e-derruba-temperatura-a-partir-de-sabado-em/181343/" title="Frente fria provoca chuva e derruba temperatura a partir de sábado em Mato Grosso do Sul" class="noticiaLink noticia12"><big>Frente fria provoca chuva e derruba temperatura a partir de sábado em Mato Grosso do Sul</big></a></li><li class="noRadius"><small>13:36</small><small class="chapeu">LEI CAROLINA DIECKMANN</small><a href="http://www.fatimanews.com.br/policial/ex-primeira-dama-tem-fotos-intimas-vazadas-e-realiza-denuncia/181342/" title="Ex-primeira-dama tem fotos íntimas vazadas e realiza denúncia" class="noticiaLink noticia12"><big>Ex-primeira-dama tem fotos íntimas vazadas e realiza denúncia</big></a></li><li class="noRadius"><small>13:29</small><small class="chapeu">ASSASSINATO</small><a href="http://www.fatimanews.com.br/policial/presa-confessa-que-dopou-gravida-antes-de-mata-la-para-fazer-parto/181341/" title="Presa confessa que dopou grávida antes de matá-la para fazer parto forçado" class="noticiaLink noticia12"><big>Presa confessa que dopou grávida antes de matá-la para fazer parto forçado</big></a></li><li class="noRadius"><small>11:25</small><small class="chapeu">ACIDENTE</small><a href="http://www.fatimanews.com.br/brasil/agora-carro-capota-cai-de-ponte-e-ha-suspeita-de-quatro-mortes/181340/" title="AGORA: carro capota, cai de ponte e há suspeita de quatro mortes" class="noticiaLink noticia12"><big>AGORA: carro capota, cai de ponte e há suspeita de quatro mortes</big></a></li><li class="noRadius"><small>10:56</small><small class="chapeu">PRONAF</small><a href="http://www.fatimanews.com.br/economia/pequenos-produtores-poderao-ter-acesso-facilitado-ao-pronaf-com/181339/" title="Pequenos produtores poderão ter acesso facilitado ao Pronaf, com parceria entre Agraer e Banco do Br" class="noticiaLink noticia12"><big>Pequenos produtores poderão ter acesso facilitado ao Pronaf, com parceria entre Agraer e Banco do Br</big></a></li><li class="noRadius"><small>09:11</small><small class="chapeu">FÁTIMA DO SUL - MERCADO JULIFRAN</small><a href="http://www.fatimanews.com.br/cidades/quinta-file-imperdivel-no-mercado-julifran-em-fatima-do-sul/181338/" title="Quinta Filé imperdível no Mercado Julifran em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Quinta Filé imperdível no Mercado Julifran em FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>08:55</small><small class="chapeu">RELIGIÃO</small><a href="http://www.fatimanews.com.br/policial/cardeal-australiano-george-pell-e-acusado-de-pedofilia-religioso-nega/181337/" title="Cardeal australiano George Pell é acusado de pedofilia; religioso nega" class="noticiaLink noticia12"><big>Cardeal australiano George Pell é acusado de pedofilia; religioso nega</big></a></li><li class="noRadius"><small>08:47</small><small class="chapeu">PASSAPORTE</small><a href="http://www.fatimanews.com.br/brasil/governo-envia-ao-congresso-proposta-para-liberar-r-102-mi-para/181336/" title="Governo envia ao Congresso proposta para liberar R$ 102 mi para emissão de passaportes" class="noticiaLink noticia12"><big>Governo envia ao Congresso proposta para liberar R$ 102 mi para emissão de passaportes</big></a></li><li class="noRadius"><small>08:37</small><small class="chapeu">CACAU SHOW EM JATEÍ NA FESTA</small><a href="http://www.fatimanews.com.br/noticias/cacau-show-de-fatima-do-sul-estara-presente-na-festa-da-fogueira-que/181335/" title="Cacau Show de Fátima do Sul estará presente na Festa da Fogueira que começa hoje em Jateí" class="noticiaLink noticia12"><big>Cacau Show de Fátima do Sul estará presente na Festa da Fogueira que começa hoje em Jateí</big></a></li><li class="noRadius"><small>08:21</small><small class="chapeu">JATEÍ - COMEÇA HOJE</small><a href="http://www.fatimanews.com.br/noticias/pena-branca-abre-hoje-o-rodeio-de-campeoes-veja-programacao-da-40a/181334/" title="Pena Branca abre hoje o Rodeio de Campeões, veja programação da 40ª Festa da Fogueira em Jateí" class="noticiaLink noticia12"><big>Pena Branca abre hoje o Rodeio de Campeões, veja programação da 40ª Festa da Fogueira em Jateí</big></a></li><li class="noRadius"><small>07:39</small><small class="chapeu">CORRUPÇÃO POLICIAL</small><a href="http://www.fatimanews.com.br/policial/policia-civil-do-rj-deflagra-megaoperacao-para-prender-96-pms-e-70/181333/" title="Polícia Civil do RJ deflagra megaoperação para prender 96 PMs e 70 traficantes" class="noticiaLink noticia12"><big>Polícia Civil do RJ deflagra megaoperação para prender 96 PMs e 70 traficantes</big></a></li><li class="noRadius"><small>06:26</small><small class="chapeu">TRÁFICO DE DROGAS</small><a href="http://www.fatimanews.com.br/policial/mae-e-filho-sao-presos-por-trafico-de-drogas-em-nova-andradina/181332/" title="Mãe e filho são presos por tráfico de drogas em Nova Andradina" class="noticiaLink noticia12"><big>Mãe e filho são presos por tráfico de drogas em Nova Andradina</big></a></li><li class="noRadius"><small>06:13</small><small class="chapeu">POLICIAL</small><a href="http://www.fatimanews.com.br/policial/nova-andradina-idoso-e-encontrado-morto-em-quitinete-na-area-central/181331/" title="Nova Andradina - Idoso é encontrado morto em quitinete na área central" class="noticiaLink noticia12"><big>Nova Andradina - Idoso é encontrado morto em quitinete na área central</big></a></li><li class="noRadius"><small>18:30</small><small class="chapeu">JATEÍ - HORÁRIO E LOCAL</small><a href="http://www.fatimanews.com.br/cidades/camara-divulga-edital-com-data-horario-e-local-de-provas-do-processo/181326/" title="Câmara divulga edital com data, horário e local de provas do processo seletivo em Jateí" class="noticiaLink noticia12"><big>Câmara divulga edital com data, horário e local de provas do processo seletivo em Jateí</big></a></li><li class="noRadius"><small>18:29</small><small class="chapeu">IVINHEMA - MAIS UM CARRO</small><a href="http://www.fatimanews.com.br/noticias/ivinhema-jovem-ganha-mais-um-carro-0-km-e-r-10-mil-em-dinheiro/181330/" title="IVINHEMA: Jovem ganha mais um carro 0 km e R$ 10 mil em dinheiro" class="noticiaLink noticia12"><big>IVINHEMA: Jovem ganha mais um carro 0 km e R$ 10 mil em dinheiro</big></a></li><li class="noRadius"><small>17:03</small><small class="chapeu">VIOLÊNCIA</small><a href="http://www.fatimanews.com.br/policial/homem-de-29-anos-e-assassinado-a-tiros-em-nova-andradina/181329/" title="Homem de 29 anos é assassinado a tiros em Nova Andradina" class="noticiaLink noticia12"><big>Homem de 29 anos é assassinado a tiros em Nova Andradina</big></a></li><li class="noRadius"><small>16:50</small><small class="chapeu">CORPO ENCONTRADO</small><a href="http://www.fatimanews.com.br/noticias/cinco-dias-depois-corpo-de-pescador-desaparecido-em-ms-e-encontrado/181328/" title="Cinco dias depois, corpo de pescador desaparecido em MS é encontrado" class="noticiaLink noticia12"><big>Cinco dias depois, corpo de pescador desaparecido em MS é encontrado</big></a></li><li class="noRadius"><small>14:24</small><small class="chapeu">BONITO - MS - SEMINÁRIO DE VEREADORES</small><a href="http://www.fatimanews.com.br/noticias/bonito-ms-sedia-seminario-nacional-de-vereadores-que-comeca-nesta/181327/" title="Bonito (MS) sedia Seminário Nacional de Vereadores que começa nesta quarta e vai até domingo" class="noticiaLink noticia12"><big>Bonito (MS) sedia Seminário Nacional de Vereadores que começa nesta quarta e vai até domingo</big></a></li><li class="noRadius"><small>10:21</small><small class="chapeu">DEODÁPOLIS - CASO DE POLÍCIA</small><a href="http://www.fatimanews.com.br/noticias/homens-armados-roubaram-carro-apos-renderem-casal-na-zona-rural-em/181324/" title="Homens armados roubaram carro após renderem casal na zona rural em Deodápolis" class="noticiaLink noticia12"><big>Homens armados roubaram carro após renderem casal na zona rural em Deodápolis</big></a></li><li class="noRadius"><small>10:19</small><small class="chapeu">FÁTIMA DO SUL - HOMENAGENS</small><a href="http://www.fatimanews.com.br/noticias/camara-homenageia-bombeiros-e-entrega-titulos-de-cidadao/181325/" title="Câmara homenageia Bombeiros e entrega Títulos de Cidadão Fatimassulense" class="noticiaLink noticia12"><big>Câmara homenageia Bombeiros e entrega Títulos de Cidadão Fatimassulense</big></a></li><li class="noRadius"><small>10:00</small><small class="chapeu">DEODÁPOLIS - LEGISLATIVO TRABALHANDO</small><a href="http://www.fatimanews.com.br/noticias/presidente-da-camara-enviou-solicitacao-de-emenda-para-compra-de/181320/" title="Presidente da Câmara enviou solicitação de emenda para compra de 'Parques Infantis' para Deodápolis" class="noticiaLink noticia12"><big>Presidente da Câmara enviou solicitação de emenda para compra de 'Parques Infantis' para Deodápolis</big></a></li><li class="noRadius"><small>09:02</small><small class="chapeu">MEIO AMBIENTE</small><a href="http://www.fatimanews.com.br/turismo/comocao-popular-impede-retirada-dos-jacares-da-lagoa-maior/181323/" title="'Comoção popular' impede retirada  dos jacarés da Lagoa Maior" class="noticiaLink noticia12"><big>'Comoção popular' impede retirada  dos jacarés da Lagoa Maior</big></a></li><li class="noRadius"><small>08:57</small><small class="chapeu">DEPUTADO TRABALHANDO</small><a href="http://www.fatimanews.com.br/noticias/onevan-acompanha-prefeito-e-vereadores-em-audiencia-com-reinaldo/181322/" title="Onevan acompanha prefeito e vereadores em audiência com Reinaldo Azambuja na governadoria" class="noticiaLink noticia12"><big>Onevan acompanha prefeito e vereadores em audiência com Reinaldo Azambuja na governadoria</big></a></li><li class="noRadius"><small>08:17</small><small class="chapeu">GLÓRIA DE DOURADOS - CASO DE POLÍCIA</small><a href="http://www.fatimanews.com.br/noticias/veiculo-e-incendiado-e-ato-pode-ser-criminoso-em-bairro-no-municipio/181321/" title="Veículo é incendiado e ato pode ser criminoso em bairro no município de Glória de Dourados" class="noticiaLink noticia12"><big>Veículo é incendiado e ato pode ser criminoso em bairro no município de Glória de Dourados</big></a></li><li class="noRadius"><small>07:52</small><small class="chapeu">AUMENTO</small><a href="http://www.fatimanews.com.br/economia/sem-caixa-equipe-economica-estuda-elevar-tributo-da-gasolina/181319/" title="Sem caixa, equipe econômica estuda elevar tributo da gasolina" class="noticiaLink noticia12"><big>Sem caixa, equipe econômica estuda elevar tributo da gasolina</big></a></li><li class="noRadius"><small>07:21</small><small class="chapeu">SAÚDE</small><a href="http://www.fatimanews.com.br/saude/sexo-aos-50-faz-bem-para-a-cabeca-diz-estudo-cientifico/181318/" title="Sexo aos 50 faz bem para a cabeça, diz estudo científico" class="noticiaLink noticia12"><big>Sexo aos 50 faz bem para a cabeça, diz estudo científico</big></a></li><li class="noRadius"><small>06:58</small><small class="chapeu">FINANÇAS</small><a href="http://www.fatimanews.com.br/economia/china-pode-abolir-o-dinheiro-em-breve/181317/" title="China pode abolir o dinheiro em breve" class="noticiaLink noticia12"><big>China pode abolir o dinheiro em breve</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/259/" target="_self"><img src="upload/dn_banner/2017/02/banner300x100.gif" width="300" height="100" alt="MBO_SEGURANÇA_300" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '259 - MBO_SEGURANÇA_300');</script></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-entrega-de-titulos-cidadao-e-honrarias-dos/2222/" title="Veja as FOTOS da entrega de Títulos Cidadão e Honrarias dos Bombeiros na Câmara de Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-0297.JPG" alt="Veja as FOTOS da entrega de Títulos Cidadão e Honrarias dos Bombeiros na Câmara de Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS da entrega de Títulos Cidadão e Honrarias dos Bombeiros na Câmara de Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-1o-encontro-de-casais-da-igreja-de-nosso-senhor/2221/" title="Veja as FOTOS do 1º Encontro de Casais da Igreja de Nosso Senhor Jesus Cristo em Culturama" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-4789.jpg" alt="Veja as FOTOS do 1º Encontro de Casais da Igreja de Nosso Senhor Jesus Cristo em Culturama" width="140" heigth="105"><big>Veja as FOTOS do 1º Encontro de Casais da Igreja de Nosso Senhor Jesus Cristo em Culturama</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-algumas-fotos-do-aniversario-de-51-anos-do-valmir-andre-dos/2220/" title="Veja algumas FOTOS do aniversário de 51 anos do Valmir André dos Santos em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/dsc-6359.JPG" alt="Veja algumas FOTOS do aniversário de 51 anos do Valmir André dos Santos em Fátima do Sul" width="140" heigth="105"><big>Veja algumas FOTOS do aniversário de 51 anos do Valmir André dos Santos em Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-arraia-do-instituto-educacional-reino-do-saber-em/2219/" title="Veja as FOTOS do Arraiá do Instituto Educacional Reino do Saber em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-0244.jpg" alt="Veja as FOTOS do Arraiá do Instituto Educacional Reino do Saber em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS do Arraiá do Instituto Educacional Reino do Saber em Fátima do Sul</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-comemoracao-dos-05-anos-do-salao-da-joice-em/2218/" title="Veja as FOTOS da comemoração dos 05 Anos do Salão da Joice em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/06/img-0043.JPG" alt="Veja as FOTOS da comemoração dos 05 Anos do Salão da Joice em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS da comemoração dos 05 Anos do Salão da Joice em Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-fotos-do-evento-momentos-especiais-com-pessoas-especiais-do/2217/" title="Veja FOTOS do evento 'Momentos Especiais com Pessoas Especiais' do Reino do Saber em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/05/dsc-6292.JPG" alt="Veja FOTOS do evento 'Momentos Especiais com Pessoas Especiais' do Reino do Saber em Fátima do Sul" width="140" heigth="105"><big>Veja FOTOS do evento 'Momentos Especiais com Pessoas Especiais' do Reino do Saber em Fátima do Sul</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body><!-- /body --><!--Atualizado em: 30 de Junho de 2017 - 06:41:30 <Br>Próxima Atualização em: 30 de Junho de 2017 - 06:56:30--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|181344|web|local-->