<!doctype html><html><head><head><title>Borracheiro-artesão transforma pneus em arte para driblar 'crise' - Fátima News</title>
<meta name="title" content="Borracheiro-artesão transforma pneus em arte para driblar 'crise'"/><link rel="canonical" href="http://www.fatimanews.com.br/cidades/borracheiro-artesao-transforma-pneus-em-arte-para-driblar-crise/178407/"/><meta property="og:title" content="Borracheiro-artesão transforma pneus em arte para driblar 'crise'"/><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2016/11/02jpg19.JPG"/><meta property="og:description" content="Nessa lista, há peças que reproduzem belezas de Mato Grosso do Sul"/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>   
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=14" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
<script>
	var _prum = [['id', '53971945abe53d1209a78d70'],
				 ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
		var s = document.getElementsByTagName('script')[0]
		  , p = document.createElement('script');
		p.async = 'async';
		p.src = '//rum-static.pingdom.net/prum.min.js';
		s.parentNode.insertBefore(p, s);
	})();
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/cidades/borracheiro-artesao-transforma-pneus-em-arte-para-driblar-crise/178407/">
</head><body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1859525-7']);
  _gaq.push(['_trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/242" target="_self"><img src="upload/dn_banner/2016/11/4-banner-sucuri-726x90.gif" width="728" height="90" alt="SUCURI_MEGA" border="0"/></a></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 22 de Novembro de 2016</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative">
 
<div id="banner_c7f42d31ff49737c1f03c9a61d442bbc"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_c7f42d31ff49737c1f03c9a61d442bbc";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
</div></div><div class="fullBannerTopo"><div style="position:relative"><a href="banner/clica_banner/223" target="_self"><img src="upload/dn_banner/2016/07/banner468x60.gif" width="468" height="60" alt="RAÇA_ANIMAL_468" border="0"/></a></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 22 de Novembro de 2016 09h07</small><h1 class="titleNoticia">Borracheiro-artesão transforma pneus em arte para driblar 'crise'</h1><h2 class="subtitledaNoticia">Nessa lista, há peças que reproduzem belezas de Mato Grosso do Sul</h2><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/cidades/borracheiro-artesao-transforma-pneus-em-arte-para-driblar-crise/178407/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>Dourados Agora</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2016/11/02jpg20.JPG" alt=""/></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p>O cen&aacute;rio de crise no Brasil contribui para o surgimento de profiss&otilde;es e neg&oacute;cios cada vez mais criativos. Enquanto entre o primeiro e o segundo trimestres deste ano, 226 mil vagas de emprego com carteira assinada foram cortadas no pa&iacute;s, 409 mil novas vagas foram criadas no mercado informal.</p>
<p>&Eacute; o caso do borracheiro-artes&atilde;o Arc&iacute;rio Pereira Amorim, que descobriu nos pneus uma forma de ganhar a vida. H&aacute; dois anos ele saiu da recapeadora que trabalhava h&aacute; 16 anos e que fechou.</p>
<p>Desempregado, ele decidiu montar uma borracharia na frente de casa, na Vila Cachoeirinha. Por sugest&atilde;o de amigos e vizinhos, come&ccedil;ou a utilizar pneus para transformar em arte. &Eacute; na internet que vem boa parte da inspira&ccedil;&atilde;o e o produto que antes ia para o lixo ou poluir a natureza pode gerar renda. Hoje s&atilde;o mais de 100 tipos de itens fabricados por Arc&iacute;rio. Nessa lista, h&aacute; pe&ccedil;as que reproduzem belezas de Mato Grosso do Sul como a arara azul, o tucano, jacar&eacute;, entre outros da fauna do Estado.</p>
<p><img alt="" src="http://www.douradosagora.com.br/media/gallery/3411/3411/582f4928027c35acb5ef7cc137e59c951c95348574be2_arte-em-pneus-foto-marcos-ribeiro-9-.jpg" style="height:413px; width:620px"/></p>
<p>H&aacute; jogos de mesa, balan&ccedil;os e at&eacute; uma motocicleta decorativa que chama a aten&ccedil;&atilde;o de quem passa pelo local. S&atilde;o produtos com pre&ccedil;os acess&iacute;veis, que variam de R$ 20 a R$ 600 e que j&aacute; fazem uma diferen&ccedil;a de 40% a mais na renda mensal do artes&atilde;o. As pe&ccedil;as mais trabalhosas demoram em m&eacute;dia dois dias para serem confeccionadas. &quot;N&atilde;o custa caro para produzir e ainda &eacute; r&aacute;pido e divertido. Uma terapia lucrativa&quot;, destaca.</p>
<p>Em Campo Grande, um vendedor de c&ocirc;co inovou com uma simples iniciativa, mas que gerou bons lucros. Ele colocou uma foto em tamanho real da atriz global D&eacute;bora Nascimento, em meio &agrave;s frutas e, o que seria apenas uma brincadeira, se tornou um chamariz que alavancou as vendas em 30% e embelezou o ambiente de trabalho na Avenida Ernesto Geisel.</p>
<p>Com uma foto em tamanho real da atriz, ele chama a aten&ccedil;&atilde;o em meio &agrave;s melancias, laranjas e a &aacute;gua de coco. &quot;Os clientes param para consumir o produto e comentam da imagem. O vendedor j&aacute; fala logo que ningu&eacute;m &eacute; para mexer com a mulher dele n&atilde;o. Tudo virou uma grande brincadeira e nos ajudou muito a alavancar as vendas. O movimento aumentou bastante&quot;, garantiu Ricardo Alexandre Dias, de 39 anos, ao site G1.</p>
<h4>Demiss&otilde;es</h4>
<p>O n&uacute;mero de contrata&ccedil;&otilde;es por carteira assinada despencou em Dourados e, somente em 10 meses de 2016, o munic&iacute;pio registrou mais de 16,5 mil demiss&otilde;es.</p>
<p>Nas contrata&ccedil;&otilde;es, foram registradas 25.268 admiss&otilde;es de janeiro a outubro de 2015 contra 16.724 no mesmo per&iacute;odo de 2016; 8.5 mil empregos a menos, segundo o Minist&eacute;rio do Trabalho e Emprego.</p>
<p>A mesma pesquisa mostra que em 2015 o munic&iacute;pio mais demitiu do que contratou. Foram 25.268 contrata&ccedil;&otilde;es contra 26.419 demiss&otilde;es. Em 2016, at&eacute; outubro, foram 16.724 admiss&otilde;es contra 16.560 mil demiss&otilde;es, um saldo de 164 contrata&ccedil;&otilde;es, apenas.</p>
<p>O cen&aacute;rio de crise contribui para o surgimento de profiss&otilde;es e neg&oacute;cios criativos que t&ecirc;m chamado a aten&ccedil;&atilde;o. No Brasil, 409 mil novas vagas foram criadas no mercado informal somente no primeiro trimestre, conforme estimativa do Instituto de Pesquisa Econ&ocirc;mica Aplicada (Ipea), com dados do Instituto Brasileiro de Geografia e Estat&iacute;stica (IBGE).</p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/cidades/borracheiro-artesao-transforma-pneus-em-arte-para-driblar-crise/178407/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"style="display:inline-block;width:620px;height:160px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="6667534888"></ins><script style="z-index: 50;">(adsbygoogle = window.adsbygoogle || []).push({});</script><big class="title2" style="margin-top:20px"><span>Comentários</span></big><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=434102753377362";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
			<div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/cidades/borracheiro-artesao-transforma-pneus-em-arte-para-driblar-crise/178407/" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/cidades/terca-feira-nublada-e-com-previsao-de-chuvas-para-o-norte-de-ms/178399/" title="Terça-feira nublada e com previsão de chuvas para o Norte de MS; máxima de 34ºC" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2016/11/tempo-10-09.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>PREVISÃO DO TEMPO</small><big>Terça-feira nublada e com previsão de chuvas para o Norte de MS; máxima de 34ºC</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/grupo-de-amigos-do-futsal-hdfc-comemora-16-anos-de-fundacao-em/178398/" title="Grupo de amigos do Futsal H.D.F.C. comemora 16 anos de fundação em FÁTIMA DO SUL" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2016/11/futsal.gif" alt="" width="140" height="105"/><span class="ladoNoticia"><small>FÁTIMA DO SUL - 16 ANOS DE FUTSAL</small><big>Grupo de amigos do Futsal H.D.F.C. comemora 16 anos de fundação em FÁTIMA DO SUL</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/cidades/sitiantes-criticam-demora-da-justica-em-mandar-policia-despejar-indios/178393/" title="Sitiantes criticam demora da Justiça em mandar polícia despejar índios" class="noticiaLink noticia20 "><span class="ladoNoticia"><small>CONFLITO</small><big>Sitiantes criticam demora da Justiça em mandar polícia despejar índios</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/atencao-proprietario-de-imovel-alugue-seu-imovel-com-seguranca-na/178384/" title="Atenção proprietário de imóvel, alugue seu imóvel com segurança na Carcará Imóvel em FÁTIMA DO SUL" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2016/11/carcaaaaraaa.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>FÁTIMA DO SUL - CARCARÁ IMÓVEIS</small><big>Atenção proprietário de imóvel, alugue seu imóvel com segurança na Carcará Imóvel em FÁTIMA DO SUL</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="banner/clica_banner/220" target="_self"><img src="upload/dn_banner/2016/07/bannergesso.gif" width="300" height="100" alt="GESSO" border="0" /></a></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/230" target="_self"><img src="upload/dn_banner/2016/09/banner300.gif" width="300" height="100" alt="FARMÁCIA_ECONOMIA_300" border="0" /></a></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="banner/clica_banner/55" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0" /></a></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
		<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
		<!-- ULTIMAS NOTICIAS --><a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>10:08</small><small class="chapeu">REESTRUTURAÇÃO DA CAIXA</small><a href="http://www.fatimanews.com.br/brasil/caixa-prepara-fechamento-de-agencias-e-programa-de-demissao-para-11/178411/" title="Caixa prepara fechamento de agências e programa de demissão para 11 mil funcionários" class="noticiaLink noticia12"><big>Caixa prepara fechamento de agências e programa de demissão para 11 mil funcionários</big></a></li><li class="noRadius"><small>09:55</small><small class="chapeu">AQUIDAUANA</small><a href="http://www.fatimanews.com.br/policial/trio-e-preso-a-pe-em-br-depois-de-matar-homem-com-poste-em-aquidauana/178410/" title="Trio é preso a pé em BR depois de matar homem com poste em Aquidauana" class="noticiaLink noticia12"><big>Trio é preso a pé em BR depois de matar homem com poste em Aquidauana</big></a></li><li class="noRadius"><small>09:41</small><small class="chapeu">DEMITIDO DA GLBO</small><a href="http://www.fatimanews.com.br/esportes/reporter-bruno-laurence-e-demitido-da-rede-globo-apos-13-anos-na/178409/" title="Repórter Bruno Laurence é demitido da Rede Globo após 13 anos na emissora" class="noticiaLink noticia12"><big>Repórter Bruno Laurence é demitido da Rede Globo após 13 anos na emissora</big></a></li><li class="noRadius"><small>09:20</small><small class="chapeu">"TREINEI E GANHEI O JOGO"</small><a href="http://www.fatimanews.com.br/esportes/fabio-jr-se-casa-pela-7a-vez-em-sp-e-ate-a-noiva-ironiza/178408/" title="Fábio Jr. se casa pela 7ª vez em SP e até a noiva ironiza" class="noticiaLink noticia12"><big>Fábio Jr. se casa pela 7ª vez em SP e até a noiva ironiza</big></a></li><li class="noRadius"><small>09:07</small><small class="chapeu">ARTESANATO</small><a href="http://www.fatimanews.com.br/cidades/borracheiro-artesao-transforma-pneus-em-arte-para-driblar-crise/178407/" title="Borracheiro-artesão transforma pneus em arte para driblar 'crise'" class="noticiaLink noticia12"><big>Borracheiro-artesão transforma pneus em arte para driblar 'crise'</big></a></li><li class="noRadius"><small>08:52</small><small class="chapeu">CRUZAMENTO</small><a href="http://www.fatimanews.com.br/policial/carreta-invade-imovel-destroi-muro-e-compromete-estrutura-de-casa/178406/" title="Carreta invade imóvel, destrói muro e compromete estrutura de casa" class="noticiaLink noticia12"><big>Carreta invade imóvel, destrói muro e compromete estrutura de casa</big></a></li><li class="noRadius"><small>08:25</small><small class="chapeu">FÁTIMA DO SUL - CORRIDA DA VIRADA</small><a href="http://www.fatimanews.com.br/esportes/fatima-do-sul-sedia-no-dia-31-de-dezembro-a-1a-corrida-da-virada/178405/" title="FÁTIMA DO SUL sedia no dia 31 de dezembro a 1ª Corrida da Virada; Inscrições já estão abertas" class="noticiaLink noticia12"><big>FÁTIMA DO SUL sedia no dia 31 de dezembro a 1ª Corrida da Virada; Inscrições já estão abertas</big></a></li><li class="noRadius"><small>08:08</small><small class="chapeu">POLÍTICA</small><a href="http://www.fatimanews.com.br/politica/juiz-sergio-moro-e-advogados-de-lula-discutem-durante-depoimento-de/178404/" title="Juíz Sérgio Moro e advogados de Lula discutem durante depoimento de Delcídio" class="noticiaLink noticia12"><big>Juíz Sérgio Moro e advogados de Lula discutem durante depoimento de Delcídio</big></a></li><li class="noRadius"><small>07:49</small><small class="chapeu">TRAGÉDIA</small><a href="http://www.fatimanews.com.br/policial/ex-candidato-a-vereador-e-empresario-morrem-em-acidente/178403/" title="Ex-candidato a vereador e empresário morrem em acidente" class="noticiaLink noticia12"><big>Ex-candidato a vereador e empresário morrem em acidente</big></a></li><li class="noRadius"><small>07:34</small><small class="chapeu">MARACAJU</small><a href="http://www.fatimanews.com.br/policial/jovem-e-ferida-ao-ser-atingida-por-tiro-disparado-por-mulher-que/178402/" title="Jovem é ferida ao ser atingida por tiro disparado por mulher que cobrava dívida" class="noticiaLink noticia12"><big>Jovem é ferida ao ser atingida por tiro disparado por mulher que cobrava dívida</big></a></li><li class="noRadius"><small>07:25</small><small class="chapeu">POLÊMICA!</small><a href="http://www.fatimanews.com.br/entretenimento/globo-apoia-fatima-bernardes-apos-critica-de-bolsonaro/178401/" title="Globo apoia Fátima Bernardes após crítica de Bolsonaro" class="noticiaLink noticia12"><big>Globo apoia Fátima Bernardes após crítica de Bolsonaro</big></a></li><li class="noRadius"><small>07:03</small><small class="chapeu">REESTRUTURAÇÃO DO BB</small><a href="http://www.fatimanews.com.br/brasil/veja-quais-agencias-do-banco-do-brasil-serao-fechadas-em-2017/178400/" title="Veja quais agências do Banco do Brasil serão fechadas em 2017" class="noticiaLink noticia12"><big>Veja quais agências do Banco do Brasil serão fechadas em 2017</big></a></li><li class="noRadius"><small>06:49</small><small class="chapeu">PREVISÃO DO TEMPO</small><a href="http://www.fatimanews.com.br/cidades/terca-feira-nublada-e-com-previsao-de-chuvas-para-o-norte-de-ms/178399/" title="Terça-feira nublada e com previsão de chuvas para o Norte de MS; máxima de 34ºC" class="noticiaLink noticia12"><big>Terça-feira nublada e com previsão de chuvas para o Norte de MS; máxima de 34ºC</big></a></li><li class="noRadius"><small>19:58</small><small class="chapeu">FÁTIMA DO SUL - 16 ANOS DE FUTSAL</small><a href="http://www.fatimanews.com.br/noticias/grupo-de-amigos-do-futsal-hdfc-comemora-16-anos-de-fundacao-em/178398/" title="Grupo de amigos do Futsal H.D.F.C. comemora 16 anos de fundação em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Grupo de amigos do Futsal H.D.F.C. comemora 16 anos de fundação em FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>17:30</small><small class="chapeu">COTAÇÃO DO DÓLAR</small><a href="http://www.fatimanews.com.br/economia/dolar-fecha-em-queda-de-1-a-r-3352-com-mercado-externo-mais/178397/" title="Dólar fecha em queda de 1%, a R$ 3,352, com mercado externo mais tranquilo" class="noticiaLink noticia12"><big>Dólar fecha em queda de 1%, a R$ 3,352, com mercado externo mais tranquilo</big></a></li><li class="noRadius"><small>17:17</small><small class="chapeu">POLÍTICA</small><a href="http://www.fatimanews.com.br/politica/pr-expulsa-deputada-federal-clarissa-filha-de-anthony-garotinho/178396/" title="PR expulsa deputada federal Clarissa, filha de Anthony Garotinho" class="noticiaLink noticia12"><big>PR expulsa deputada federal Clarissa, filha de Anthony Garotinho</big></a></li><li class="noRadius"><small>17:01</small><small class="chapeu">REFORMA PREVIDÊNCIAÁRIA</small><a href="http://www.fatimanews.com.br/politica/governo-vai-apresentar-reforma-da-previdencia-ainda-este-ano-diz/178395/" title="Governo vai apresentar reforma da Previdência ainda este ano, diz secretário" class="noticiaLink noticia12"><big>Governo vai apresentar reforma da Previdência ainda este ano, diz secretário</big></a></li><li class="noRadius"><small>16:48</small><small class="chapeu">JUSTIÇA ELEITORAL</small><a href="http://www.fatimanews.com.br/politica/ex-deputado-tem-sigilo-bancario-quebrado-por-causa-de-doacao-a/178394/" title="Ex-deputado tem sigilo bancário quebrado por causa de doação a vereador eleito" class="noticiaLink noticia12"><big>Ex-deputado tem sigilo bancário quebrado por causa de doação a vereador eleito</big></a></li><li class="noRadius"><small>16:34</small><small class="chapeu">CONFLITO</small><a href="http://www.fatimanews.com.br/cidades/sitiantes-criticam-demora-da-justica-em-mandar-policia-despejar-indios/178393/" title="Sitiantes criticam demora da Justiça em mandar polícia despejar índios" class="noticiaLink noticia12"><big>Sitiantes criticam demora da Justiça em mandar polícia despejar índios</big></a></li><li class="noRadius"><small>16:03</small><small class="chapeu">FRONTEIRA E GUERRA</small><a href="http://www.fatimanews.com.br/policial/bandidos-fazem-comerciantes-de-refens-e-levam-tres-caminhonetes-em/178392/" title="Bandidos fazem comerciantes de reféns e levam três caminhonetes em Ponta Porã" class="noticiaLink noticia12"><big>Bandidos fazem comerciantes de reféns e levam três caminhonetes em Ponta Porã</big></a></li><li class="noRadius"><small>15:55</small><small class="chapeu">CORUMBÁ</small><a href="http://www.fatimanews.com.br/policial/estudantes-de-medicina-sao-presos-na-fronteira-com-cocaina-na-mala/178391/" title="Estudantes de medicina são presos na fronteira com cocaína na mala" class="noticiaLink noticia12"><big>Estudantes de medicina são presos na fronteira com cocaína na mala</big></a></li><li class="noRadius"><small>15:30</small><small class="chapeu">PODER JUDICIÁRIO</small><a href="http://www.fatimanews.com.br/brasil/com-97-dos-magistrados-recebendo-acima-do-teto-judiciario-de-ms/178390/" title="Com 97% dos magistrados recebendo acima do teto, judiciário de MS entra na mira do Senado" class="noticiaLink noticia12"><big>Com 97% dos magistrados recebendo acima do teto, judiciário de MS entra na mira do Senado</big></a></li><li class="noRadius"><small>15:10</small><small class="chapeu">NOVA ANDRADINA</small><a href="http://www.fatimanews.com.br/policial/durante-discussao-mulher-agride-marido-com-golpes-de-faca/178389/" title="Durante discussão, mulher agride marido com golpes de faca" class="noticiaLink noticia12"><big>Durante discussão, mulher agride marido com golpes de faca</big></a></li><li class="noRadius"><small>14:32</small><small class="chapeu">CANTOR</small><a href="http://www.fatimanews.com.br/entretenimento/agnaldo-timoteo-e-internado-com-principio-de-infarto/178388/" title="Agnaldo Timóteo é internado com princípio de infarto" class="noticiaLink noticia12"><big>Agnaldo Timóteo é internado com princípio de infarto</big></a></li><li class="noRadius"><small>14:17</small><small class="chapeu">MATERINIDADE</small><a href="http://www.fatimanews.com.br/entretenimento/adriane-galisteu-tenta-engravidar-novamente-aos-43-anos/178387/" title="Adriane Galisteu tenta engravidar novamente aos 43 anos" class="noticiaLink noticia12"><big>Adriane Galisteu tenta engravidar novamente aos 43 anos</big></a></li><li class="noRadius"><small>14:00</small><small class="chapeu">É BOM PARA O MORAL</small><a href="http://www.fatimanews.com.br/entretenimento/bumbum-de-grazi-massafera-vira-sensacao-em-a-lei-do-amor-novela/178386/" title="Bumbum de Grazi Massafera vira sensação em "A Lei do Amor"; novela deve ter série de mortes" class="noticiaLink noticia12"><big>Bumbum de Grazi Massafera vira sensação em "A Lei do Amor"; novela deve ter série de mortes</big></a></li><li class="noRadius"><small>13:40</small><small class="chapeu">FISCALIZAÇÃO AMBIENTAL</small><a href="http://www.fatimanews.com.br/policial/cacadores-fogem-da-pma-e-abandonam-armadilha-de-caca-de-animais/178385/" title="Caçadores fogem da PMA e abandonam armadilha de caça de animais próximo a Ponte do Rio Dourados" class="noticiaLink noticia12"><big>Caçadores fogem da PMA e abandonam armadilha de caça de animais próximo a Ponte do Rio Dourados</big></a></li><li class="noRadius"><small>13:23</small><small class="chapeu">FÁTIMA DO SUL - CARCARÁ IMÓVEIS</small><a href="http://www.fatimanews.com.br/noticias/atencao-proprietario-de-imovel-alugue-seu-imovel-com-seguranca-na/178384/" title="Atenção proprietário de imóvel, alugue seu imóvel com segurança na Carcará Imóvel em FÁTIMA DO SUL" class="noticiaLink noticia12"><big>Atenção proprietário de imóvel, alugue seu imóvel com segurança na Carcará Imóvel em FÁTIMA DO SUL</big></a></li><li class="noRadius"><small>13:13</small><small class="chapeu">JATEÍ - PARADA LITERÁRIA</small><a href="http://www.fatimanews.com.br/educacao/parada-literaria-e-realizada-com-sucesso-em-jatei/178383/" title="Parada Literária é realizada com sucesso em JATEÍ" class="noticiaLink noticia12"><big>Parada Literária é realizada com sucesso em JATEÍ</big></a></li><li class="noRadius"><small>13:00</small><small class="chapeu">PLANO DE FUGA</small><a href="http://www.fatimanews.com.br/policial/presos-cavam-tunel-de-12-metros-mas-sao-descobertos-por-agentes/178382/" title="Presos cavam túnel de 12 metros, mas são descobertos por agentes" class="noticiaLink noticia12"><big>Presos cavam túnel de 12 metros, mas são descobertos por agentes</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/55" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0" /></a></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-encontro-do-curso-enchei-vos-em-fatima-do-sul/2176/" title="VEJA AS FOTOS do encontro do Curso Enchei-vos em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/11/18.JPG" alt="VEJA AS FOTOS do encontro do Curso Enchei-vos em FÁTIMA DO SUL" width="140" heigth="105"><big>VEJA AS FOTOS do encontro do Curso Enchei-vos em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-feira-de-conhecimento-da-consciencia-negra-do/2175/" title="VEJA AS FOTOS da Feira de Conhecimento da Consciência Negra do Colégio Ideal de FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/11/capa.JPG" alt="VEJA AS FOTOS da Feira de Conhecimento da Consciência Negra do Colégio Ideal de FÁTIMA DO SUL" width="140" heigth="105"><big>VEJA AS FOTOS da Feira de Conhecimento da Consciência Negra do Colégio Ideal de FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-almoco-deste-feriado-da-proclamacao-da-republica/2174/" title="Veja as FOTOS do almoço deste feriado da Proclamação da República no Pesqueiro 7 Bello em VICENTINA" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/11/dsc-1569.JPG" alt="Veja as FOTOS do almoço deste feriado da Proclamação da República no Pesqueiro 7 Bello em VICENTINA" width="140" heigth="105"><big>Veja as FOTOS do almoço deste feriado da Proclamação da República no Pesqueiro 7 Bello em VICENTINA</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-na-divino-hamburgueria-do-esquenta-do-show-da-paula/2173/" title="Veja as FOTOS na Divino Hamburgueria do esquenta do show da Paula Mattos em GLÓRIA DE DOURADOS" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/11/dsc-1412.JPG" alt="Veja as FOTOS na Divino Hamburgueria do esquenta do show da Paula Mattos em GLÓRIA DE DOURADOS" width="140" heigth="105"><big>Veja as FOTOS na Divino Hamburgueria do esquenta do show da Paula Mattos em GLÓRIA DE DOURADOS</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-mostra-de-interacao-cultural-do-reino-do-saber-em/2172/" title="Veja as FOTOS da Mostra de Interação Cultural do Reino do Saber em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/11/dsc-1180.JPG" alt="Veja as FOTOS da Mostra de Interação Cultural do Reino do Saber em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS da Mostra de Interação Cultural do Reino do Saber em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-dos-homenageados-e-personalidades-de-ouro-trofeu-09-de/2171/" title="VEJA AS FOTOS dos homenageados e Personalidades de Ouro TROFÉU 09 DE JULHO em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2016/10/46.JPG" alt="VEJA AS FOTOS dos homenageados e Personalidades de Ouro TROFÉU 09 DE JULHO em FÁTIMA DO SUL" width="140" heigth="105"><big>VEJA AS FOTOS dos homenageados e Personalidades de Ouro TROFÉU 09 DE JULHO em FÁTIMA DO SUL</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3a4405530d","applicationID":"4070465","transactionName":"NVNSNhMEWktYU0deDgwZcQEVDFtWFn5cQwgBX1FNBQBAWVVYVg==","queueTime":0,"applicationTime":47,"atts":"GRRRQFseSUU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body><!-- /body --><!--Atualizado em: 22 de Novembro de 2016 - 10:15:29 <Br>Próxima Atualização em: 22 de Novembro de 2016 - 10:30:29--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|178407|web|local-->