<!doctype html><html><head><head><title>Justiça suspende pensão de 16 viúvas de ex-vereadores - Fátima News</title>
<meta name="title" content="Justiça suspende pensão de 16 viúvas de ex-vereadores"/><link rel="canonical" href="http://www.fatimanews.com.br/brasil/justica-suspende-pensao-de-16-viuvas-de-ex-vereadores/181971/"/><meta property="og:title" content="Justiça suspende pensão de 16 viúvas de ex-vereadores"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fatimanews.com.br/brasil/justica-suspende-pensao-de-16-viuvas-de-ex-vereadores/181971/"/><meta property="og:image" content="http://www.fatimanews.com.br/upload/dn_noticia/2017/08/lg-8b54f62e-e738-44a6-acd5-78e5e113878c.jpg"/><meta property="og:description" content=" A Vara da Fazenda P&uacute;blica de Paranagu&aacute; anulou as pens&otilde;es concedidas a 16 vi&uacute;vas de ex-vereadores do munic&iacute;pio. A Justi&ccedil;a atendeu a um pedido formalizado pela 4&ordf; Promotoria de..."/><meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta property="fb:app_id" content="882135125141374"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://www.fatimanews.com.br/"/><script>SITE_URL = 'http://www.fatimanews.com.br/';STATIC_URL = 'http://www.fatimanews.com.br/application/themes/fatimanews/';</script>  
 
<link href="http://www.fatimanews.com.br/application/themes/fatimanews/css/padrao.css?v=15" rel="stylesheet" type="text/css" media="all"/> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script async type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews/js/padrao.js?v=13"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript" src="http://www.fatimanews.com.br/application/themes/fatimanews//js/galleria/galleria-1.3.3.min.js"></script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.fatimanews.com.br/brasil/justica-suspende-pensao-de-16-viuvas-de-ex-vereadores/181971/">
</head><body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9&appId=882135125141374";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script>
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1859525-7', 'auto');
	  ga('send', 'pageview');

	</script>
<div class="topo"><div class="container_12"><div class="grid_12"><div class="superBannerTopo">  <div style="position:relative"><a href="banner/clica_banner/242/" target="_self"><img src="upload/dn_banner/2016/11/4-banner-sucuri-726x90.gif" width="728" height="90" alt="SUCURI_MEGA" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '242 - SUCURI_MEGA');</script></div></div><a href="http://www.fatimanews.com.br/" title="Página Inicial - Fátima News" class="logoTopo">FatimaNews - Notícias de Fátima do Sul e região</a><div class="clear"></div><small>Fátima do Sul, 4 de Agosto de 2017</small></div></div></div><div class="menuTopo"><div class="container_12"><ul class="grid_8" id="menu"><li><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><a href="#" title="Notícias" class="abre_menu"><span>&nbsp;</span>Notícias</a><ul style="visibility:hidden"><li class="segundoNivel"><a href="http://www.fatimanews.com.br/cidades/" title="Cidades">Cidades</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/saude/" title="Saúde">Saúde</a></li><li class="segundoNivel"><a href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><li><a href="http://www.fatimanews.com.br/galeria/" title="Eventos">Eventos</a></li><li><a href="http://www.fatimanews.com.br/novelas" title="Novelas">Novelas</a></li><li class="last"><a href="http://www.fatimanews.com.br/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul><div class="grid_4"><form class="buscaForm" type="GET" action="http://www.fatimanews.com.br/busca/"><fieldset class="borderRadius2"><input type="text" class="inputBusca" name="q" placeholder="Pesquisar" value=""/><input type="submit" class="btBusca" value="ok"/></fieldset></form></div></div></div><div class="clear"></div><div class="container_12">
 <div class="grid_12"><div class="fullBannerTopo_esquerda"><div style="position:relative">
 
<div id="banner_43ffefe08d930b1ae658aa56dae85a58"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "";
					flashvars.clickTAG = "";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2013/09/postovalenciano.swf";
					var cssId = "banner_43ffefe08d930b1ae658aa56dae85a58";
					var width = "468";
					var height = "60";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '18 - valenciano');</script></div></div><div class="fullBannerTopo"><div style="position:relative"><a href="banner/clica_banner/262/" target="_self"><img src="upload/dn_banner/2017/02/delphos468.gif" width="468" height="60" alt="DELPHOS_FULL" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '262 - DELPHOS_FULL');</script></div></div></div><div class="clear"></div><div class="spacer10"></div><div class="grid_8 borderRadius"><small> 4 de Agosto de 2017 13h27</small><h1 class="titleNoticia">Justiça suspende pensão de 16 viúvas de ex-vereadores</h1><h2 class="subtitledaNoticia">O MP-PR ingressou com 21 ações civis públicas para o cancelamento do benefício</h2><div class="autor noRadius"><div class="likesAreaTop"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/brasil/justica-suspende-pensao-de-16-viuvas-de-ex-vereadores/181971/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><small>Massa News</small></div><div class="clear"></div><div class="textComum"><div class="imgPrincipal"><img src="http://www.fatimanews.com.br/upload/dn_noticia/2017/08/lg-8b54f62e-e738-44a6-acd5-78e5e113878c1.jpg" alt="(Foto: Rafael Neddermeyer / Fotos Públicas)"/><small>(Foto: Rafael Neddermeyer / Fotos Públicas)</small></div><div class="squareBanner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="3887650881"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><p style="text-align: justify;">A Vara da Fazenda P&uacute;blica de Paranagu&aacute; anulou as pens&otilde;es concedidas a 16 vi&uacute;vas de ex-vereadores do munic&iacute;pio. A Justi&ccedil;a atendeu a um pedido formalizado pela 4&ordf; Promotoria de Justi&ccedil;a. O caso foi divulgado nesta quinta-feira (3) pelo Minist&eacute;rio P&uacute;blico do Paran&aacute;.</p>
<p style="text-align: justify;">Uma lei municipal autorizava os pagamentos para c&ocirc;njuges de vereadores falecidos que tivessem exercido pelo menos um ter&ccedil;o do mandato. Isto seria equivalente a um ano e quatro meses, independentemente de contribui&ccedil;&atilde;o previdenci&aacute;ria.</p>
<p style="text-align: justify;">O MP-PR ingressou com 21 a&ccedil;&otilde;es civis p&uacute;blicas para o cancelamento do benef&iacute;cio, que foi considerado inconstitucional em 16 casos, com esta decis&atilde;o judicial. Ainda cabe recurso.</p>
<p style="text-align: justify;">Os pagamentos est&atilde;o suspensos desde abril de 2016, quando a Justi&ccedil;a definiu por isto at&eacute; o julgamento dos casos. Segundo o MP-PR, os benef&iacute;cios somam R$ 614 mil por ano.</p>
<div class="grid_4 alpha"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="5364384082"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="grid_4 omega"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6841117286"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div><div class="clear"></div><div class="spacer20"></div></div><div class="autor autor2 noRadius"><div class="likesAreaBottom"><div class="compartilharFacebook">
<div class="fb-like" data-href="http://www.fatimanews.com.br/brasil/justica-suspende-pensao-de-16-viuvas-de-ex-vereadores/181971/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div class="compartilharPlus">
<div class="g-plusone" data-size="medium"></div>
</div>
<div class="compartilharTwitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a>
</div>
</div><a href="javascript:window.print()" class="imprimir">Imprimir<small>&nbsp;</small></a></div><div class="clear"></div><div class="spacer20"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:620px;height:160px" data-ad-client="ca-pub-1317626757583578" data-ad-slot="6667534888"></ins>
<script style="z-index: 50;">
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
<big class="title2" style="margin-top:20px"><span>Comentários</span></big><div class="spacer20"></div><div class="fb-comments" data-href="http://www.fatimanews.com.br/brasil/justica-suspende-pensao-de-16-viuvas-de-ex-vereadores/181971/" data-numposts="5" data-width="620"></div><div class="spacer20"></div><big class="title2"><span>Veja Também</span></big><div class="spacer20"></div><ul><li><a href="http://www.fatimanews.com.br/brasil/inss-vai-reconhecer-aposentadoria-por-idade-de-forma-automatica/181967/" title="INSS vai reconhecer aposentadoria por idade de forma automática" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/08/tabela-progessiva-aposentadoria.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>ALIVIO</small><big>INSS vai reconhecer aposentadoria por idade de forma automática</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/brasil/homem-ameaca-divulgar-nudes-e-e-preso-por-estupro-virtual-em/181961/" title="Homem ameaça divulgar nudes e é preso por 'estupro virtual' em Teresina" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/08/indice.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>CHANTAGEM</small><big>Homem ameaça divulgar nudes e é preso por 'estupro virtual' em Teresina</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/noticias/equipe-do-miss-mundo-ms-faz-hoje-sexta-feira-a-primeira-seletiva-para/181962/" title="Equipe do Miss Mundo MS faz hoje, sexta-feira a primeira seletiva para o concurso em Fátima do Sul" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/08/seletiva.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>FÁTIMA DO SUL - SELETIVA CONCURSO</small><big>Equipe do Miss Mundo MS faz hoje, sexta-feira a primeira seletiva para o concurso em Fátima do Sul</big><span></span></span></a><div class="lineDotted"></div></li><li><a href="http://www.fatimanews.com.br/brasil/homem-armado-com-fuzil-da-cobertura-para-saque-de-carga-roubada-no/181959/" title="Homem armado com fuzil dá cobertura para saque de carga roubada no Morro São João, no Rio" class="noticiaLink noticia20 noticiaLado destaque3"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_noticia/2017/08/sao-joao3.jpg" alt="" width="140" height="105"/><span class="ladoNoticia"><small>ROUBO DE CARGAS</small><big>Homem armado com fuzil dá cobertura para saque de carga roubada no Morro São João, no Rio</big><span></span></span></a></li></ul><div class="spacer20"></div></div><div class="grid_4 borderRadius"><div class="bannersArea noRadius"><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/03/leogasbanner.jpg" width="300" height="100" alt="LÉO_GÁS_300" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '265 - LÉO_GÁS_300');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2014/03/banner-loja.gif" width="300" height="100" alt="Nossa_Lojas" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Nossa_Lojas');</script></div><div class="clear"></div><div class="spacer10"></div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2016/11/matriculas2017-abertas.gif" width="300" height="100" alt="REINO_MATRÍCULAS_2017" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '248 - REINO_MATRÍCULAS_2017');</script></div></div><big class="title1">Últimas Notícias</big><div class="spacer10"></div>
<script type="text/javascript">

			// Jquery Carrousel
			jQuery(document).ready(function() {
			
				jQuery("#ultimasNotis").jcarousel({
					vertical : true,
					scroll : 2,
					initCallback : carouselUltimasNotis,
					buttonNextHTML : null,
					buttonPrevHTML : null
				});

				function carouselUltimasNotis(carousel) {
					jQuery('.opBot').bind('click', function() {
						carousel.next();
						return false;
					});
				
					jQuery('.opTop').bind('click', function() {
						carousel.prev();
						return false;
					});
				};
				});

		</script>
 <a href="javascript:void(0)" class="btCinza btUltimasNoticias opTop"><span class="arrowTop noRadius">&nbsp;</span></a><ul id="ultimasNotis" class="ultimasNotis noRadius jcarousel-skin-tango_noticia"><li class="noRadius"><small>13:27</small><small class="chapeu">PARANAGUÁ-PR</small><a href="http://www.fatimanews.com.br/brasil/justica-suspende-pensao-de-16-viuvas-de-ex-vereadores/181971/" title="Justiça suspende pensão de 16 viúvas de ex-vereadores" class="noticiaLink noticia12"><big>Justiça suspende pensão de 16 viúvas de ex-vereadores</big></a></li><li class="noRadius"><small>13:20</small><small class="chapeu">PRODUTIVIDADE</small><a href="http://www.fatimanews.com.br/economia/industria-brasileira-bate-recorde-de-exportacao/181970/" title="Indústria brasileira bate recorde de exportação" class="noticiaLink noticia12"><big>Indústria brasileira bate recorde de exportação</big></a></li><li class="noRadius"><small>13:10</small><small class="chapeu">ESTUPRO VULNERÁVEL</small><a href="http://www.fatimanews.com.br/policial/mulher-confessa-ter-matado-e-arrancado-orgao-genital-de-ex-namorado/181969/" title="Mulher confessa ter matado e arrancado órgão genital de ex-namorado" class="noticiaLink noticia12"><big>Mulher confessa ter matado e arrancado órgão genital de ex-namorado</big></a></li><li class="noRadius"><small>12:59</small><small class="chapeu">LARÁPIO</small><a href="http://www.fatimanews.com.br/noticias/video-ladrao-ninja-ignora-concertina-e-cerca-eletrica-para/181968/" title="VÍDEO: Ladrão ‘ninja’ ignora concertina e cerca elétrica para furtar roçadeira" class="noticiaLink noticia12"><big>VÍDEO: Ladrão ‘ninja’ ignora concertina e cerca elétrica para furtar roçadeira</big></a></li><li class="noRadius"><small>10:43</small><small class="chapeu">ALIVIO</small><a href="http://www.fatimanews.com.br/brasil/inss-vai-reconhecer-aposentadoria-por-idade-de-forma-automatica/181967/" title="INSS vai reconhecer aposentadoria por idade de forma automática" class="noticiaLink noticia12"><big>INSS vai reconhecer aposentadoria por idade de forma automática</big></a></li><li class="noRadius"><small>10:10</small><small class="chapeu">TRÁFICO DE DROGAS</small><a href="http://www.fatimanews.com.br/policial/policia-civil-prende-x-salada-grande-distribuidor-de-drogas-em/181966/" title="Polícia Civil prende "X-Salada", grande distribuidor de drogas em Corumbá" class="noticiaLink noticia12"><big>Polícia Civil prende "X-Salada", grande distribuidor de drogas em Corumbá</big></a></li><li class="noRadius"><small>09:52</small><small class="chapeu">INVESTIMENTOS</small><a href="http://www.fatimanews.com.br/politica/governador-azambuja-inaugura-e-lanca-obras-em-itapora-na-terca-feira/181965/" title="Governador Azambuja inaugura e lança obras em  Itaporã na terça-feira (8)" class="noticiaLink noticia12"><big>Governador Azambuja inaugura e lança obras em  Itaporã na terça-feira (8)</big></a></li><li class="noRadius"><small>09:36</small><small class="chapeu">PERDA IRREPARÁVEL</small><a href="http://www.fatimanews.com.br/entretenimento/cantor-e-compositor-luiz-melodia-morre-aos-66-anos-no-rio-de-janeiro/181964/" title="Cantor e compositor Luiz Melodia morre, aos 66 anos, no Rio de Janeiro" class="noticiaLink noticia12"><big>Cantor e compositor Luiz Melodia morre, aos 66 anos, no Rio de Janeiro</big></a></li><li class="noRadius"><small>09:19</small><small class="chapeu">JATEÍ - VALORIZANDO A ZONA RURAL</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-transforma-e-valoriza-a-zona-rural-com-constante-trabalho/181963/" title="Prefeitura transforma e valoriza a zona rural com constante trabalho nas estradas em Jateí" class="noticiaLink noticia12"><big>Prefeitura transforma e valoriza a zona rural com constante trabalho nas estradas em Jateí</big></a></li><li class="noRadius"><small>08:46</small><small class="chapeu">CHANTAGEM</small><a href="http://www.fatimanews.com.br/brasil/homem-ameaca-divulgar-nudes-e-e-preso-por-estupro-virtual-em/181961/" title="Homem ameaça divulgar nudes e é preso por 'estupro virtual' em Teresina" class="noticiaLink noticia12"><big>Homem ameaça divulgar nudes e é preso por 'estupro virtual' em Teresina</big></a></li><li class="noRadius"><small>08:43</small><small class="chapeu">FÁTIMA DO SUL - SELETIVA CONCURSO</small><a href="http://www.fatimanews.com.br/noticias/equipe-do-miss-mundo-ms-faz-hoje-sexta-feira-a-primeira-seletiva-para/181962/" title="Equipe do Miss Mundo MS faz hoje, sexta-feira a primeira seletiva para o concurso em Fátima do Sul" class="noticiaLink noticia12"><big>Equipe do Miss Mundo MS faz hoje, sexta-feira a primeira seletiva para o concurso em Fátima do Sul</big></a></li><li class="noRadius"><small>08:40</small><small class="chapeu">CONCURSO PÚBLICO</small><a href="http://www.fatimanews.com.br/noticias/tj-ms-abre-concurso-publico-para-560-vagas-em-cadastro-de-reserva-com/181960/" title="TJ-MS abre concurso público para 560 vagas em cadastro de reserva com salários de até R$ 5.600" class="noticiaLink noticia12"><big>TJ-MS abre concurso público para 560 vagas em cadastro de reserva com salários de até R$ 5.600</big></a></li><li class="noRadius"><small>08:39</small><small class="chapeu">ROUBO DE CARGAS</small><a href="http://www.fatimanews.com.br/brasil/homem-armado-com-fuzil-da-cobertura-para-saque-de-carga-roubada-no/181959/" title="Homem armado com fuzil dá cobertura para saque de carga roubada no Morro São João, no Rio" class="noticiaLink noticia12"><big>Homem armado com fuzil dá cobertura para saque de carga roubada no Morro São João, no Rio</big></a></li><li class="noRadius"><small>08:32</small><small class="chapeu">GUIA LOPES - GOVERNO TRABALHANDO</small><a href="http://www.fatimanews.com.br/cidades/mais-de-r-8-milhoes-garantem-construcao-de-quatro-pontes-de-concreto/181958/" title="Mais de R$ 8 milhões garantem construção de quatro pontes de concreto em Guia Lopes da Laguna" class="noticiaLink noticia12"><big>Mais de R$ 8 milhões garantem construção de quatro pontes de concreto em Guia Lopes da Laguna</big></a></li><li class="noRadius"><small>08:01</small><small class="chapeu">LESÃO CORPORAL</small><a href="http://www.fatimanews.com.br/noticias/policial-e-atingida-por-garrafada-ao-se-defender-de-assedio-em/181957/" title="Policial é atingida por garrafada ao se defender de assédio em tabacaria" class="noticiaLink noticia12"><big>Policial é atingida por garrafada ao se defender de assédio em tabacaria</big></a></li><li class="noRadius"><small>07:51</small><small class="chapeu">CASA DE LEILÕES</small><a href="http://www.fatimanews.com.br/economia/prefeitura-de-ponta-pora-realizara-leiloes-online-de-veiculos-e/181956/" title="Prefeitura de Ponta Porã realizará leilões online de veículos e maquinários" class="noticiaLink noticia12"><big>Prefeitura de Ponta Porã realizará leilões online de veículos e maquinários</big></a></li><li class="noRadius"><small>07:40</small><small class="chapeu">NEGLIGêNCIA</small><a href="http://www.fatimanews.com.br/policial/colisao-entre-motos-deixa-duas-pessoas-feridas-em-nova-andradina/181955/" title="Colisão entre motos deixa duas pessoas feridas em Nova Andradina" class="noticiaLink noticia12"><big>Colisão entre motos deixa duas pessoas feridas em Nova Andradina</big></a></li><li class="noRadius"><small>07:34</small><small class="chapeu">MARGINAL</small><a href="http://www.fatimanews.com.br/policial/forca-tatica-prende-um-dos-autores-de-roubo-a-mercado-em-nova/181954/" title="Força Tática prende um dos autores de roubo a mercado em Nova Andradina" class="noticiaLink noticia12"><big>Força Tática prende um dos autores de roubo a mercado em Nova Andradina</big></a></li><li class="noRadius"><small>07:26</small><small class="chapeu">MICONHA</small><a href="http://www.fatimanews.com.br/policial/caminhao-apreendido-em-sp-com-9-toneladas-de-maconha-foi-abastecido-em/181953/" title="Caminhão apreendido em SP com 9 toneladas de maconha foi abastecido em Batayporã" class="noticiaLink noticia12"><big>Caminhão apreendido em SP com 9 toneladas de maconha foi abastecido em Batayporã</big></a></li><li class="noRadius"><small>19:07</small><small class="chapeu">UM DIA DA CAÇA...</small><a href="http://www.fatimanews.com.br/entretenimento/homem-atira-em-tatu-bala-ricocheteia-e-atinge-atirador-no-rosto/181952/" title="Homem atira em tatu, bala ricocheteia e atinge atirador no rosto" class="noticiaLink noticia12"><big>Homem atira em tatu, bala ricocheteia e atinge atirador no rosto</big></a></li><li class="noRadius"><small>18:56</small><small class="chapeu">CONCURSO PÚBLICO NO MS</small><a href="http://www.fatimanews.com.br/cidades/mais-uma-prefeitura-abre-concurso-publico-com-salarios-que-chegam-a-r/181951/" title="Mais uma Prefeitura abre concurso público com salários que chegam a R$ 8,4 mil em MS" class="noticiaLink noticia12"><big>Mais uma Prefeitura abre concurso público com salários que chegam a R$ 8,4 mil em MS</big></a></li><li class="noRadius"><small>16:58</small><small class="chapeu">VICENTINA - LUTO</small><a href="http://www.fatimanews.com.br/noticias/corpo-de-uma-das-pioneiras-chega-de-sp-e-comeca-ser-velado-hoje-as/181950/" title="Corpo de uma das pioneiras, chega de SP e começa ser velado hoje às 18h30 em VICENTINA" class="noticiaLink noticia12"><big>Corpo de uma das pioneiras, chega de SP e começa ser velado hoje às 18h30 em VICENTINA</big></a></li><li class="noRadius"><small>12:51</small><small class="chapeu">MARVADA PINGA</small><a href="http://www.fatimanews.com.br/policial/video-reporter-leva-soco-durante-transmissao-ao-vivo/181949/" title="Vídeo: repórter leva soco durante transmissão ao vivo" class="noticiaLink noticia12"><big>Vídeo: repórter leva soco durante transmissão ao vivo</big></a></li><li class="noRadius"><small>11:37</small><small class="chapeu">NAVIRAÍ - INVESTIMENTOS DO GOVERNO</small><a href="http://www.fatimanews.com.br/noticias/governo-do-estado-vai-investir-mais-de-meio-milhao-em-bairro-de/181948/" title="Governo do Estado vai investir mais de meio milhão em bairro de Naviraí" class="noticiaLink noticia12"><big>Governo do Estado vai investir mais de meio milhão em bairro de Naviraí</big></a></li><li class="noRadius"><small>11:32</small><small class="chapeu">CONCURSO DA SANESUL</small><a href="http://www.fatimanews.com.br/cidades/governo-amplia-26-vagas-no-concurso-da-sanesul-veja-onde/181947/" title="Governo amplia 26 vagas no concurso da Sanesul, VEJA ONDE" class="noticiaLink noticia12"><big>Governo amplia 26 vagas no concurso da Sanesul, VEJA ONDE</big></a></li><li class="noRadius"><small>11:18</small><small class="chapeu">FÁTIMA DO SUL - NESTE SÁBADO</small><a href="http://www.fatimanews.com.br/noticias/fatima-do-sul-sabado-tem-futebol-e-joao-catra-e-banda-tudo-ao-vivo/181946/" title="FÁTIMA DO SUL: Sábado tem futebol e João Catra e Banda, tudo Ao Vivo no Restaurante Mercado Julifran" class="noticiaLink noticia12"><big>FÁTIMA DO SUL: Sábado tem futebol e João Catra e Banda, tudo Ao Vivo no Restaurante Mercado Julifran</big></a></li><li class="noRadius"><small>10:37</small><small class="chapeu">JATEÍ - REFORMA DO ESTÁDIO</small><a href="http://www.fatimanews.com.br/noticias/prefeitura-inicia-obras-de-reforma-no-estadio-mario-rocha-em-jatei/181945/" title="Prefeitura inicia obras de reforma no Estádio Mário Rocha em Jateí" class="noticiaLink noticia12"><big>Prefeitura inicia obras de reforma no Estádio Mário Rocha em Jateí</big></a></li><li class="noRadius"><small>09:03</small><small class="chapeu">NA UTI</small><a href="http://www.fatimanews.com.br/saude/superlotada-santa-casa-nao-recebe-pacientes-de-emergencia/181944/" title="Superlotada, Santa Casa não recebe pacientes de emergência" class="noticiaLink noticia12"><big>Superlotada, Santa Casa não recebe pacientes de emergência</big></a></li><li class="noRadius"><small>06:51</small><small class="chapeu">DISPUTA DE TERRA</small><a href="http://www.fatimanews.com.br/policial/tropa-de-choque-da-pm-tenta-evitar-cofronto-entre-indios-e-fazendeiros/181943/" title="Tropa de choque da PM tenta evitar cofronto entre índios e fazendeiros" class="noticiaLink noticia12"><big>Tropa de choque da PM tenta evitar cofronto entre índios e fazendeiros</big></a></li><li class="noRadius"><small>06:46</small><small class="chapeu">SOBREVIVêNCIA</small><a href="http://www.fatimanews.com.br/economia/comando-da-pm-fecha-o-cerco-contra-bicos-ilegais-e-policiais/181942/" title="Comando da PM fecha o cerco contra 'bicos' ilegais e policiais reclamam" class="noticiaLink noticia12"><big>Comando da PM fecha o cerco contra 'bicos' ilegais e policiais reclamam</big></a></li></ul><a href="javascript:void(0)" class="btCinza btUltimasNoticias opBot"><span class="arrowBottom noRadius">&nbsp;</span></a><div class="lineDiv"></div><div style="position:relative"><a href="banner/clica_banner/249/" target="_self"><img src="upload/dn_banner/2016/11/banner.gif" width="300" height="100" alt="FORTALEZA" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '249 - FORTALEZA');</script></div><div class="lineDiv"></div><big class="title1">Eventos</big><div class="spacer10"></div><ul class="listEventos"><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-i-arraia-da-familia-ananias-e-mendonca-em-fatima/2230/" title="Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-1221.JPG" alt="Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do I Arraiá da Família Ananias e Mendonça em FÁTIMA DO SUL</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-da-izabel-cristina-em-fatima-do-sul/2229/" title="Veja as FOTOS do aniversário da Izabel Cristina em FÁTIMA DO SUL" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-1060.JPG" alt="Veja as FOTOS do aniversário da Izabel Cristina em FÁTIMA DO SUL" width="140" heigth="105"><big>Veja as FOTOS do aniversário da Izabel Cristina em FÁTIMA DO SUL</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/o-boticario-esteve-presente-no-evento-saude-do-homem-e-da-mulher-do/2228/" title="O Boticário esteve presente no evento Saúde do Homem e da Mulher do Campo, Veja as fotos" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/1c52bfa8-bd1e-4022-b168-f4335f0e9897.jpg" alt="O Boticário esteve presente no evento Saúde do Homem e da Mulher do Campo, Veja as fotos" width="140" heigth="105"><big>O Boticário esteve presente no evento Saúde do Homem e da Mulher do Campo, Veja as fotos</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-algumas-fotos-do-arraia-do-kita-em-fatima-do-sul/2227/" title="Veja algumas FOTOS do Arraiá do Kita em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-0823.JPG" alt="Veja algumas FOTOS do Arraiá do Kita em Fátima do Sul" width="140" heigth="105"><big>Veja algumas FOTOS do Arraiá do Kita em Fátima do Sul</big></a></li> <div class="clear"></div><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-do-aniversario-de-100-anos-da-dona-joventina-em-fatima/2226/" title="Veja as FOTOS do aniversário de 100 Anos da Dona Joventina em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 alpha"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/dsc-6413.JPG" alt="Veja as FOTOS do aniversário de 100 Anos da Dona Joventina em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS do aniversário de 100 Anos da Dona Joventina em Fátima do Sul</big></a></li><li><a href="http://www.fatimanews.com.br/galeria/veja-as-fotos-da-inauguracao-da-odonto-prime-arquitetura-e/2225/" title="Veja as FOTOS da inauguração da Odonto Prime, Arquitetura e Urbanismo em Fátima do Sul" class="noticiaLink noticia12 noticiaRegular grid_2 omega"><img src="http://www.fatimanews.com.br/img/c/140/105/dn_galeria_imagem/2017/07/img-0749.JPG" alt="Veja as FOTOS da inauguração da Odonto Prime, Arquitetura e Urbanismo em Fátima do Sul" width="140" heigth="105"><big>Veja as FOTOS da inauguração da Odonto Prime, Arquitetura e Urbanismo em Fátima do Sul</big></a></li> <div class="clear"></div></ul><div class="lineDiv"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Ft News 300x600 --><ins class="adsbygoogle"style="display:inline-block;width:300px;height:600px"data-ad-client="ca-pub-1317626757583578"data-ad-slot="5416460488"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="clear"></div>
</div><div class="clear"></div><div class="rdp"><div class="container_12"><ul class="contentMenuRDP"><li class="grid_3"><big>Notícias</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/brasil/" title="Brasil">Brasil</a></li><li><a  href="http://www.fatimanews.com.br/esportes/" title="Esportes">Esportes</a></li><li><a  href="http://www.fatimanews.com.br/policial/" title="Policial">Policial</a></li><li><a  href="http://www.fatimanews.com.br/turismo/" title="Turismo">Turismo</a></li><li><a  href="http://www.fatimanews.com.br/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a  href="http://www.fatimanews.com.br/educacao/" title="Educação">Educação</a></li><li><a  href="http://www.fatimanews.com.br/politica/" title="Política">Política</a></li><li><a  href="http://www.fatimanews.com.br/economia/" title="Economia">Economia</a></li></ul></li><!--<li class="grid_3"><big>Classificados</big><ul class="menuRDP"><li><a  href="" title=""></a></li></ul></li>--><li class="grid_6"><big>Institucional</big><ul class="menuRDP"><li><a  href="http://www.fatimanews.com.br/canal/publicidade/" title="Publicidade">Publicidade</a></li><li><a  href="http://www.fatimanews.com.br/canal/fale-conosco/" title="Fale Conosco">Fale Conosco</a></li></ul></li><li class="grid_1 gridDiv"><span>&nbsp;</span></li><li class="grid_2"><big>Mídias Sociais</big><ul class="midiasRDP"><li><a href="https://twitter.com/fatima_news" target="_blank" rel="nofollow"><span class="twitter">&nbsp;</span>Twitter</a></li><li><a href="https://www.facebook.com/fatimanews" target="_blank"><span class="face">&nbsp;</span>Facebook</a></li><li><a href="http://www.youtube.com/user/rogeriofatimanews" target="_blank"><span class="youtube">&nbsp;</span>Youtube</a></li></ul></li></ul><div class="clear"></div><div class="grid_12 rdpFooter"><a href="http://www.dothcom.net" class="dothcom" title="Desenvolvido por dothCom">dothCom</a><a href="http://www.fatimanews.com.br/ultimas-noticias/" title="Notícias de Fátima do Sul e Região" class="logoRDP">&nbsp;</a><small>© Copyright  FatimaNews - Todos os Direitos Reservados.</small></div></div></div></body><!-- /body --><!--Atualizado em:  4 de Agosto de 2017 - 13:32:29 <Br>Próxima Atualização em:  4 de Agosto de 2017 - 13:47:29--></html><!-- Página lida do Cache do Template: noticia/detalhe.tpl - ID: noticia|detalhe|181971|web|local-->